Wähltasten während des Telefonierens

  • 7 Antworten
  • Neuester Beitrag
Diskutiere Wähltasten während des Telefonierens im Samsung Galaxy (I7500) Forum im Bereich Weitere Samsung Geräte.
M

mr_highway

Neues Mitglied
Hallo,

ich habe folgendes Problem: Eigentlich sollte es ja so sein, dass man während des Telefonierens das Display durch zweimaliges Berühren aktivieren kann, dann lässt sich über das Menü oder durch "hochziehen" das Nummernfeld aufdecken und man kann sich z.B. durch nervtötende Telefonautomaten navigieren.

Bei mir ist es allerdings so, dass das aus unerfindlichen Gründen nur manchmal funktioniert und natürlich nur wenn ich es nicht brauchen kann und meine Gesprächspartner sich darüber beschweren, dass ich mit meinen Wangen Tasten drücken würde.

Meistens ist es so, dass zweimaliges Berühren des Displays überhaupt keine Auswirkungen hat. Das lässt sich dann nur über den "Tastensperren-Knopf" aktivieren und dann kann ich das Nummernfeld nicht mehr "hochziehen" sondern nur noch über die Menütaste -> "Telefontasten anzeigen" das Nummernfeld anzeigen, was mir aber auch nix bringt, weil sich die Ziffern dann nicht drücken lassen.

Kennt jemand das Problem bzw. eine Lösung dafür oder weiss was ich falsch mache?

MfG
mr_highway
 
Thyrion

Thyrion

Ehrenmitglied
Lösung nicht direkt, aber Du kannst noch über Richtungstasten und OK die Ziffern auswählen.
 
5

55ok

Neues Mitglied
Hallo zusammen,

ich habe seit heute das gleich Problem: Wähltasten sind nicht mehr über Bildschirm benutzbar!!
Woran kann das liegen?
 
B

Boognish

Neues Mitglied
Gibt es dazu wirklich keine Lösung?

Ich habe in meiner Mailbox lauter gespeicherte Nachrichten, weil ich nicht die "3" zum Löschen drücken kann.
 
I7500White

I7500White

Fortgeschrittenes Mitglied
Ich habe die Panne auch ab & zu, aber der wahre Grund ist glaub ich mein Daumen weil ich mit dem immer an die Kamerataste komme wen ich das Hande mit der rechten Hand am Ohr halte, deshalb versuch ich immer mit der linken Hand zu telefonieren.
So ist's zumindest bei mir.. :rolleyes:
 
tehabe

tehabe

Erfahrenes Mitglied
Ich hatte das bis zur aktuellen Firmware II5.
 
B

Boognish

Neues Mitglied
Vielen Dank, Thyrion! Das Problem mit dem Lichtsensor war's. Staubsauger an Mini-USB-Port und Lautsprecher gehalten, nun geht's wieder. (Eigentlich aber unfassbar sowas!)