1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. miros1, 09.05.2012 #1
    miros1

    miros1 Threadstarter Junior Mitglied

    hallo
    habe mein sgs+ bersucht zu flashen mit odin
    jetzt läuft das ganze schon über 10 minuten
    ist das normal oder ist was schief gegangen ?
     
  2. Keinbockwurst, 09.05.2012 #2
    Keinbockwurst

    Keinbockwurst Android-Guru

    Was steht denn unten links in dem kleinen Fenster? ;)
     
  3. miros1, 09.05.2012 #3
    miros1

    miros1 Threadstarter Junior Mitglied

    Download Start...
    <0> Create File...
    <1> StartThread Detected : 1
    <2> StartThread Detected : 0
    <3> StartThread Detected : 0
    <4> StartThread Detected : 0
    <5> StartThread Detected : 0
    <6> StartThread Detected : 0
    <7> StartThread Detected : 0
    <8> StartThread Detected : 0
    <1> setup connection...
    <1> odin mode.. check plcatform verification.
    <1> VerifyPlatform:V0, P0,R0
    <1> START!!!
    <1> set download environment.
    <1> big partition size!!
    <1> big partition size!!
    <1> big partition size!!
    <1> big partition size!!
    <1> big partition size!!
    <1> amss.mbn download..


    läuft seit 25 minuten
     
  4. Keinbockwurst, 09.05.2012 #4
    Keinbockwurst

    Keinbockwurst Android-Guru

  5. miros1, 09.05.2012 #5
    miros1

    miros1 Threadstarter Junior Mitglied

    ja eigentlich schon außer das ich mein usb kabel vorne drin hab
    kann ich denn vorgang einfach abbrechen bzw odin schließen ?
     
  6. Keinbockwurst, 09.05.2012 #6
    Keinbockwurst

    Keinbockwurst Android-Guru

    Hmm, ich weiß leider nicht inwieweit diese amss.mbn Schaden anrichtet wenn der Download dieser unterbrochen wird..

    Warte am besten noch einige Zeit und schau ob sich nicht noch was tut. Wenn sich wirklich nichts mehr tut, dann bleibt dir wohl nichts anderes übrig als abziehen und hoffen..

    Vielleicht hast du auch Glück und der flash ist nur sehr langsam, weil vllt deine Front-USB-Ports lahm sind. ;)
     
  7. miros1, 09.05.2012 #7
    miros1

    miros1 Threadstarter Junior Mitglied

    oke ich warte noch aber das sind 2.0 usb ports
    es laäift jetzt schon seit 36 minuten

    Der ursprüngliche Beitrag von 23:19 Uhr wurde um 23:30 Uhr ergänzt:

    ich habs jetzt abgezogen also in denn download modus komm ich noch rein
    das heißt ich muss wieder versuchen zu flashen

    kannst du mir vlt sagen wie ich eine custom rom drauf bekomme ?
     
  8. Keinbockwurst, 09.05.2012 #8
    Keinbockwurst

    Keinbockwurst Android-Guru

    custom roms werden ganz normal geflasht ;)
     
  9. miros1, 09.05.2012 #9
    miros1

    miros1 Threadstarter Junior Mitglied

    kannst du mir vieleicht eine anleitung schicken pder einen link

    diese AriesVE.ops zeigt der bei Odin immer AriesVE.ops.txt an wieso das ?

    Der ursprüngliche Beitrag von 23:38 Uhr wurde um 23:46 Uhr ergänzt:

    ach die custom roms werden ganz normal aud sd gemacht und dann per recovery modus instaliert ?

    hatte schon lang kein android mehr :D
     
Du betrachtest das Thema "Flash läuft seit 10 minuten" im Forum "Samsung Galaxy S Plus (I9001) Forum",