1. elochai, 05.04.2012 #1
    elochai

    elochai Threadstarter Neuer Benutzer

    Hallo
    Ich habe folgendes Problem:
    Gestern Abend war die Lautstärke meines S2 noch vollkommen normal. Habe es über Nacht als Wecker angelassen und wurde heute morgen mit einem sehr leisen Wecker geweckt. Ich dachte zuerst , dass dies mit dem Powersavingmode zusammenhängt, da das Handy nur noch 23% Akkuleistung hatte. Jetzt ist es aber aufgeladen und ist immernoch so leise. Die Regler für die Lautstärken habe ich schon alle mal auf das Maximum gestellt. Aber die Lautstärke ist nicht mehr die normale. Das Problem ist nicht nur beim Lautsprecher sondern auch bei angeschlossenen Kopfhörern.
    Weiß jemand Rat??:crying:
    Danke
     
  2. rerex, 05.04.2012 #2
    rerex

    rerex Erfahrener Benutzer

    Schon mal neu gestartet?
     
  3. darkyboy, 05.04.2012 #3
    darkyboy

    darkyboy Gast

    Schau mal was der AudioManager sagt? Vl. Ein SW-Fehler.

    LG
     
  4. a-tom, 05.04.2012 #4
    a-tom

    a-tom Fortgeschrittenes Mitglied

    *#0*# und auf Speaker, ist es da auch so leise oder ist das da lauter?

    Habs gearde selber ausprobiert, bin vor Schreck fast fast vom Stuhl gefallen (Klingelton ganz laut)...
     
  5. elochai, 05.04.2012 #5
    elochai

    elochai Threadstarter Neuer Benutzer

    Vielen dank für die schnellen Antworten. Ich hab das Handy jetzt mit cwm-recovery auf einen älteren Zustand gesetzt. Jetzt geht alles wieder. Scheint,als habe eine App das Ganze verursacht
     
  6. mecss, 05.04.2012 #6
    mecss

    mecss Ehrenmitglied

    Schreib doch bitte dazu, wenn bekannt, welches App es war, damit ich den Thread als gelöst deklarieren kann...Danke... ;)
     
  7. elochai, 05.04.2012 #7
    elochai

    elochai Threadstarter Neuer Benutzer

    Das ist nicht so ganz einfach, da ich gestern auch noch einige Updates durchgeführt habe. Wenn es doch an einer App im Allgemeinen liegen sollte, dann entweder an "Go Weather Widget" oder "Six-Guns". Diese habe ich gestern runtergeladen
     
    mecss bedankt sich.
  8. Rac, 11.11.2012 #8
    Rac

    Rac Neuer Benutzer

    Hi!

    Seit dem Update auf Android 4.0.4 habe ich dieses Problem auch, der Telefonklingelton (egal ob Standardton oder MP3 Sound) ist sehr leise (max. 10% von vorher). Sämtliche Lautstärkeeinstellungen sind auf volle Pulle. Über die Wipptaste wurde die Lautstärke auch nicht versehentlich reduziert. *#0*# und "Speaker" brachte leider auch keine Abhilfe.
    Die Installation des Lautstärke Managers brachte leider auch keine Abhilfe. Diverse Tipps und Tricks in den Foren leider auch nicht.

    Vielen Dank für eure Hilfe - Hans
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Tipps für das Galaxy S2 Samsung Galaxy S2 (I9100) Forum 23.12.2018
Wie Wlan-Frequenzband einstellen? Option fehlt bei meinem S2 Samsung Galaxy S2 (I9100) Forum 26.06.2018

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. handy plötzlich leise

    ,
  2. samsung ton leise

    ,
  3. handy lautsprecher plötzlich leise

    ,
  4. samsung galaxy ton zu leise,
  5. handy ton sehr leise,
  6. samsung galaxy ton leise,
  7. samsung handy plötzlich leise,
  8. samsung handy ton zu leise,
  9. handy ton zu leise,
  10. samsung ton zu leise,
  11. galaxy s2 ton leise,
  12. samsung klingelton wird leiser,
  13. lautstärke auf handy ist immer leise,
  14. galaxy s4 töne zu leise,
  15. handy ton plötzlich leise
Du betrachtest das Thema "Galaxy S2 auf einmal zu leise" im Forum "Samsung Galaxy S2 (I9100) Forum",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.