1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. darkyboy, 25.01.2012 #1
    darkyboy

    darkyboy Threadstarter Gast

    Hallo Community,
    habe eine Frage . . . !
    Google hat ja, um den Market verwenden zu dürfen, den Herstellern (Samsung & Co.) vorgeschrieben die Standard Android 4.o ICS Oberfläche auf das Gerät zu installieren. Heißt das für uns Endbenutzer, dass man dann zwischen TW-Launcher und ICS Stock Launcher auswählen kann. Sind dann auch alle Standard-Android-Apps (Telefon, SMS, ...) auch im ICS Android 4.o Design.

    DANKE, LG
     
    Zuletzt von einem Moderator bearbeitet: 26.04.2012
  2. Peter Griffin, 25.01.2012 #2
    Peter Griffin

    Peter Griffin Android-Ikone

    Dazu haben wir bereits einen Thread.
    Aber wir dürfen nicht wählen. TW ist Pflicht
     
  3. darkyboy, 25.01.2012 #3
    darkyboy

    darkyboy Threadstarter Gast

    Echt? Thread? Habe ich nicht gefunden :D
    Schade :(
     
  4. Peter Griffin, 25.01.2012 #4
    Peter Griffin

    Peter Griffin Android-Ikone

  5. stoli, 26.01.2012 #5
Du betrachtest das Thema "ICS Stock Launcher bei Veröffentlichung von ICS" im Forum "Samsung Galaxy S2 (I9100) Forum",