1. Salatman, 31.08.2011 #1
    Salatman

    Salatman Threadstarter Junior Mitglied

    Hallo hab ein Problem beim Mounten meines Galaxy :
    Wenn ich es normal über Usb mounte konnte ich früher alle ordner sehen und jetzt werden einige Versteckt bei der Sd karte ist es auch so plötzlich
    Dann hab ich das an einem anderen Pc getestet und keinen Erfolg gehabt.
    Auf dem Galaxy ist die Lite ning drauf und mit nem Android Dateimanager ist alles zugreifbar

    Danke schonmal im Voraus :)

    Eben getestet mit ubuntu läuft prima liegt eventuell am Windows ? Obwohl es früher 1A lief.
     
  2. Snake3, 31.08.2011 #2
    Snake3

    Snake3 Android-Ikone

    Beschreib mal dein Problem genauer und sortiert.
    Aus dem Kauder wird man nicht schlau.
     
  3. Salatman, 31.08.2011 #3
    Salatman

    Salatman Threadstarter Junior Mitglied

    Sorry war in Eile ^^

    So wenn ich den USB speicher und Sd karte normal mounte kann man ja alle Ordner sehen zb DCIM aber jetzt plötzlich gibts da nur 4 unwichtie Ordner wie zb Lost oder so.Bei der Speicherkarte der selbe Mist,nur bei Linux geht es "normal".Hatte dann dann einen Restore von meinem Backup gemacht ohne Erfolg.
    mfg
     
  4. Salatman, 01.09.2011 #4
    Salatman

    Salatman Threadstarter Junior Mitglied

    Kein profi hier ?
     
  5. Snake3, 01.09.2011 #5
    Snake3

    Snake3 Android-Ikone

    Schau mal im Windows datei-Ansicht nach.
    Eventuell da was verstellt.
     
  6. Salatman, 03.09.2011 #6
    Salatman

    Salatman Threadstarter Junior Mitglied

    Nee da gibts nur diese Ordner : Attachements Openfeint Sounds .Lost
    mfg
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Tipps für das Galaxy S2 Samsung Galaxy S2 (I9100) Forum 23.12.2018
Wie Wlan-Frequenzband einstellen? Option fehlt bei meinem S2 Samsung Galaxy S2 (I9100) Forum 26.06.2018
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.