1. Mitglieder surfen ohne Werbung auf Android-Hilfe.de! ✔ Jetzt kostenlos Mitglied in unserer Community werden.
  1. vocaris, 24.03.2013 #1
    vocaris

    vocaris Threadstarter Erfahrener Benutzer

    Hei,
    wenn ich mein S3 ans Netzkabel hänge, dann meldet es ich bei 100% Ladung mit einem bestimmten "Klickton". Soweit so gut. Es macht das dann aber immer weiter. Ung. in 2 Minuten Abständen. Was ist das?
    Es scheint im Hintergrund "etwas" Akkukraft zu verlieren, wird dann wieder aufgeladen und ist bei 100% und dann wieder der Ton.

    Ggf. ist es auch was anderes. Auf jeden fall ist es nervig. Kennt das jemand und hat eine Lösung?
     
  2. DAD214, 24.03.2013 #2
    DAD214

    DAD214 Android-Ikone

    in der Info haste ein I9100 Ohne G also Falsche Unterforum
    im Text Spricht du von einem S3 Falsches Unterforum

    hast du dennoch ein I9100G berichtige deine Info und Korrigiere dein Text

    und zu deinem Problem haste eine App installiert mit Akku Überwachung wenn ja nachschauen ob da eine Benachrichtigung eingestellt ist
     
  3. vocaris, 25.03.2013 #3
    vocaris

    vocaris Threadstarter Erfahrener Benutzer

    Ja, sorry. Vertippt. Der Moderator hat es eben umgegangen. Danke.

    Gesendet von meinem GT-I9300 mit der Android-Hilfe.de App
     
  4. hagex, 25.03.2013 #4
    hagex

    hagex Super-Moderator & Mediator Team-Mitglied

Du betrachtest das Thema "Nerviges "pingen", wenn S3 am Netz und aufgeladen" im Forum "Samsung Galaxy S3 (I9300) Forum",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.