1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
Schlagworte:
  1. shamen1001,22.10.2017#1
    shamen1001

    shamen1001 ThreadstarterNeuer Benutzer

    Hallo Zusammen,

    ich muß aufgrund von geänderten Sicherheitsrichtlinien meiner Dienstmails mein Tab-S verschlüsseln.
    Ich habe das aktuelle nicht gerootete Android Version 6.0.1 installiert.
    Der Akku ist auf 100% geladen und es befindet sich an der Ladestation. Ich starte also die Verschlüsselung in den Sicherheitseinstellungen, gebe mein Passwort ein, entscheide mich für die komplette Verschlüsselung (Nur Belegter Speicher funktioniert auch nicht) und das Gerät bootet auch sofort, ich sehe für ca. 5 Sekunden das Android Männchen, danach verschwindet es und das Tab bootet und erwartet mein Kennwort, wonach ich mich wieder im Android befinde. Das Gerät ist nach wie vor nicht verschlüsselt.

    Hat jemand eine Idee ? der freie Speicher ist bei 1,2 GB, ist das evtl. zu wenig ?

    Danke für jede Hilfe
     
    Zuletzt bearbeitet: 22.10.2017
  2. shamen1001,23.10.2017#2
    shamen1001

    shamen1001 ThreadstarterNeuer Benutzer

    Hallo nochmal, könnte mir Bitte jemand sagen, ob ich mit meinem Post hier richtig bin ? Ansonsten soll mir bitte jemand sagen, wo der Thread hingehört.
    Oder weiß wirklich keiner Rat.

    Vielen Dank
     
  3. Al_Bundy_,26.10.2017#3
    Al_Bundy_

    Al_Bundy_Android-Experte

    ...warum sicherst du das Tab nicht mittels Fingerabdruck?
    Ich bin leider kein Fachmann :(
     
  4. shamen1001,26.10.2017#4
    shamen1001

    shamen1001 ThreadstarterNeuer Benutzer

    Das habe ich auch als Anmeldemethode, das ist nicht das Problem, der Exchange Server meiner Arbeitsstelle verlangt eine Verschlüsselung des Gerätes, sonst kein Mailabruf mehr. Aber Danke für Deine Antwort. Du bist bis jetzt der Einzige, der überhaupt geantwortet hat.
     
  5. Rennert,26.10.2017#5
    Rennert

    RennertAndroid-Lexikon

    Ich habe auch schonmal versucht meins zu verschlüsseln. Es lief auch ne ganze Weile durch, Aber dann nur noch Bootloop. Hab dann alles wiederhergestellt. Benutze das RessurrectionRom.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Samsung Tab S geht nach kurzer Zeit wieder aus. Samsung Galaxy Tab S (T700/T705/T800/T805) Forum 18.09.2017
8.4 Prozessor läuft und wird bis zu ca. 50 Grad heiß, obwohl das Galaxy Tab S Sm-T705 ausgeschalten ist Samsung Galaxy Tab S (T700/T705/T800/T805) Forum 29.07.2017
Dunkles Design für Galaxy Tab S Samsung Galaxy Tab S (T700/T705/T800/T805) Forum 10.04.2017
Tablet verliert immer wieder Internet Samsung Galaxy Tab S (T700/T705/T800/T805) Forum 25.03.2017
Android Nougat - 7.0 für das Samsung Galaxy Tab S Samsung Galaxy Tab S (T700/T705/T800/T805) Forum 01.03.2017
Link2sd funktioniert nicht HILFE Samsung Galaxy Tab S (T700/T705/T800/T805) Forum 26.02.2017
Tablet Galaxy Tab S 8,4" Synchronisation mit Outlook Samsung Galaxy Tab S (T700/T705/T800/T805) Forum 05.01.2017
Du betrachtest das Thema "Verschlüsseln von Tab S funktioniert nicht" im Forum "Samsung Galaxy Tab S (T700/T705/T800/T805) Forum",