SMS können wegen Speicherplatzmangels nicht mehr auf der SIM-Karte gespeichert werden

  • 22 Antworten
  • Neuster Beitrag
B

Birgit1911

Neues Mitglied
Threadstarter
Hallo,
ich habe seit gestern ein Samsung GT-S5360. (und 0-Ahnung :mad2:)Vorher hatte ich ein Steinzeithandy von Nokia. Soweit ist alles gut gelaufen, bis ich eine MMS bekommen habe, die ich nicht öffnen konnte. Dann der Hinweis: Sim-Karte ist voll. Hab schon öfter die Sim-Karte ins alte Handy gesteckt. Danach dann auch wieder sofort die gleiche Meldung. Ist vielleicht irgendetwas falsch eingestellt? Internet nutze ich noch nicht. Sms sind danach nicht mehr angekommen.
Vielen Dank für Eure Bemühungen.
LG Birgit

Der ursprüngliche Beitrag von 19:52 Uhr wurde um 19:55 Uhr ergänzt:

also die gleiche Meldung ist dann wieder gewesen, als ich die Karte dann wieder ins neue handy gesteckt habe. Beim alten war alles ok. Und habe auch dort sms erhalten. :tongue:
 
Wikinger.

Wikinger.

Ambitioniertes Mitglied
wahrscheinlicht speicherst Du alle Kontakte auf die SIM-Karte.

Lagere sie auf den Telefonspeicher aus und das Problem sollte gelöst sein.
 
B

Birgit1911

Neues Mitglied
Threadstarter
Hallo Wikinger,
Vielen Dank für die Hoffnung.
Das kann gut sein. Will ich nicht abstreiten. Wie mach ich das nun? Oh, ihr Armen, müsst Euch soviel Dumm anhören. Aber ist egal. Ist jetzt so und gut. Deswegen bin ich ja hier. Und Du meinst, wenn ich das mache, ist das Problem gelöst? Also muss jetzt wirklich Schritt für Schritt gehen, ok. Wenn Du mir da hilfst.
Ich kann Dir zwar einen Pullover stricken oder eine Einkommensteuer-Erklärung anfertigen. Aber bei sowas? Puuh! Ich wollte es schon abgeben. Aber ich muss mich dem jetzt auch stellen. :cool2: Und mit eurer Hilfe wird es schon.
LG Birgit
 
C

ConNerVos

Gast
Das mit dem Pullover wird bei mir zwar ein Problem (bin zu lange raus ^^), die Einkommensteuer bekomme ich auch hin und ich kann dir auch bei deinem "Problem" helfen ... toll ne? :)

So als erstes gehst du in dein Kontakt-Menü, dort zu den Optionen und da findet man dann die Option "Einstellungen" diese wird kurz "angetippt" ... wie durch ein Wunder erscheint ein weiteres Menü mit der Kennung "Neue Kontakte speichern in" und dort kannst du dich dann entscheiden ob du sie auf dem Telefon, der SIM oder in der Google-Cloud speichern willst. ;)

PS: Ich persönlich speichere alles in der Cloud, weil es sicherer ist (weil Diebstahl des Phones = alle Kontakte sofort weg, wenn nicht in der Cloud oder extern gesichert) außerdem ist es viel einfacher diese Kontakte auf ein neues Smartphone zu bekommen, denn wenn du dich mit deinem Google-Konto anmeldest am neuen Phone bekommst du automatisch sofort alle Kontakte von Google geschickt.
 
fgru

fgru

Fortgeschrittenes Mitglied
ConNerVos schrieb:
PS: Ich persönlich speichere alles in der Cloud, weil es sicherer ist (weil Diebstahl des Phones = alle Kontakte sofort weg, wenn nicht in der Cloud oder extern gesichert) außerdem ist es viel einfacher diese Kontakte auf ein neues Smartphone zu bekommen, denn wenn du dich mit deinem Google-Konto anmeldest am neuen Phone bekommst du automatisch sofort alle Kontakte von Google geschickt.
100% zustimmung ...
 
B

Birgit1911

Neues Mitglied
Threadstarter
Hi, ConNerVos,
cooles Foto, Mr. Spock. tststs. ;)
Wunderbar, dass Du mir helfen kannst. Was muss man eigentlich für einen IQ haben, um hier mitzuhalten? Ich staune.
Bin Deinen Anweisungen gefolgt. Und echt, oh Wunder, wie kann es sein? Es tat sich was. Nämlich die Ansage: Neue Kontakte speichern in: Telefon oder Sim-Karte. Von Google-Cloud steht nichts.Soll ich dann auf Telefon speichern? Hat es damit zu tun, dass ich "noch" kein Internet nutze, dass nichts von Google-Cloud zu lesen ist? Danke für die große Hilfe. War garantiert nicht meine letzte Frage, versprochen ;) Wo darf ich mich bedanken?
LG Birgit

Der ursprüngliche Beitrag von 18:22 Uhr wurde um 18:24 Uhr ergänzt:

Hallo fgru,
Danke für Deine Bestätigung.:)
Scheint ja alles perfekt.
Birgit

Der ursprüngliche Beitrag von 18:24 Uhr wurde um 18:25 Uhr ergänzt:

Hallo Wikinger,
danke für Deine Hilfe.
 
C

ConNerVos

Gast
Wenn du kein Google-Konto beim Start des SGY angelegt hast erscheint logischer Weise ... ich mag Spock ^^ ... kein Menüunterpunkt in der Auswahl, aber das Ziel Telefon wird dir da auch helfen können .. und deiner SIM. Du kannst dir im Unterpunkt "Import/Export" auch selbst ein Backup deiner Kontakte auf die SD-Karte erstellen ... mehrere Backupstellen minimieren das Verlustrisiko. :winki:

PS: Gerade ein Google-Konto macht bei einem Androiden wie dem SGY durchaus Sinn, also nachholen.

PPS: Wer unter Google-Paranoia leidet (Angst vor Datenklau) sollte sich kein Smartphone kaufen ... allen anderen empfehle ich die Cloud sie erleichtert das Leben ein wenig. :D
 
B

Birgit1911

Neues Mitglied
Threadstarter
Hier die versprochenen weiteren Fragen.:)
Also, Spocki, das heißt, da ich noch kein Intenet nutze auf Telefon speichern. Wie bekomme ich denn die Kontakte, die ich bereits habe, aufs Telefon? Und ein Google-Konto kann ich dann jetzt scheinbar noch nicht nutzen. Wenn es so ist, kann ich dann aber nachholen, wie ich es verstanden habe?
Wo finde ich Unterpunkt "Import/Export"?
LG Birgit
 
C

ConNerVos

Gast
Genau auf das Telefon ... SIM wäre ja unlogisch, weil da ist ja kein Platz mehr. :D

Für das Importieren der Kontakte in das Telefon müssen wir die vorhandenen Kontakte von der SIM auf die SD-Karte exportieren. Dafür gibt es diese "Import/Export"-Funktion (zu finden gleich beim ersten Popup des Kontakte-Options-Menüs) ... dann einfach alle Kontakte der SIM löschen und danach wieder die Kontakte der Sicherung (also zwei Fliegen mit einer Klappe ^^ ) von der SD aufs Phone importieren (beim Importieren von SD wird man kleverer Weise gefragt wohin :) ).
 
Zuletzt bearbeitet von einem Moderator:
B

Birgit1911

Neues Mitglied
Threadstarter
Hallo ConNerVos,
Du machst Dir echt viel Mühe mit mir. Vielen Dank. Aber irgendwie macht mich alles wuschig.
Von der Sim auf SD exportieren. Ist für mich unlogisch. Muss ich sie nicht auf SD-Karte importieren???
Bei mir finde ich "von SD-Karte importieren"
"auf SD-Karte exportieren"
"von Sim-Karte importieren"
"auf Sim-Karte exportieren"
Ich finde nicht den Punkt "Kontakte der Sim löschen" Wie mach ich das nun?
Kontakte der Sicherung? Ich blick voll nicht durch.
Von SD aufs phone omportieren?
Hiiiiiiiiiiiiiiiiiiiiiiiiilfe.

Der ursprüngliche Beitrag von 22:12 Uhr wurde um 22:16 Uhr ergänzt:

ich muss scheinbar mit dem Punkt "auf SD-Karte exportieren anfangen....
Ich wart jetzt erstmal auf Antwort. Sonst ist noch alles weg.
LG Birgit
 
C

ConNerVos

Gast
Ich mach dich wuschig? O.o

Stimmt ... weil ich aus dem Gedächtnis geantwortet habe und nen bisserl durcheinander gekommen bin ... sorry das Alter. :winki: Nutze diese Funktion kaum noch, da einmal eingerichtet auf die Cloud geht halt alles wie von selbst ... so soll es sein. :D

Also nochmal:

1. Von SIM importieren (wohin wird gefragt)
2. SIM-Kontakte löschen (siehst sonst jeden Kontakt doppelt)
3. Backup anlegen mit der Funktion "Auf SD exportieren"
4. Ziel erreicht :)
 
B

Birgit1911

Neues Mitglied
Threadstarter
Hi Spocki,
nö, Ziel nicht erreicht.
Sim-Karte immer noch voll. Langsam werde ich nervös.
LG Birgit

Der ursprüngliche Beitrag von 15:54 Uhr wurde um 15:57 Uhr ergänzt:

Von "Sim-Karte importieren" . Ich werde nicht gefragt, wohin.:glare:
 
B

Birgit1911

Neues Mitglied
Threadstarter
Hallo ConNerVos,
ha, ich habe das Problem gelöst! Zufällig! Nicht wissend! Und zwar:
oben auf der obersten kleinen schwarzen Leiste war die kleine, "volle" Sim-Karte angezeigt. Hab bestimmt 1000 mal draufgetippt, aber nie mal von oben runtergescrollt. Warum auch?
Und siehe, wie ein Wunder tat sich was;) Nämlich, dass alle sms von meinem vorigem Handy auf sim-Karte gespeichert waren. Das wusste ich nicht, dass sms auf diese Karte gespeichert werden. Ist das normal? Diese habe ich erstmal auf sd-Karte gespeichert. Alles ganz easy. Und Birgit wieder glücklich. Nein, was für ein Theater drei Tage lang.;) Es funktioniert alles wieder.
Aber Du hast Dir seeeeeeeeeeehr viiiiiiiiiiiiiiiiiiiiiiiiiiil Mühe mit mir gegeben. Viiiiiiiiiiiiiiiiiiiiiieeeelen Dank dafür.
LG Birgit
 
C

ConNerVos

Gast
Ja SMS wurden früher auf die SIM gebügelt ... welch Unsitte, jetzt wandern sie direkt auf das Phone, aber auch an einem für unser SGY unlogischen Ort (da zuwenig Speicher). Kleiner Tip für die Zukunft ... öfters mal das SGY aufräumen, also SMS/MMS löschen die nicht mehr benötigt werden ... sonst gibts die nächste Meldung -> "Zu wenig Speicher" und keine SMS erreicht dich bis zu Löschung der alten SMS. :winki:

PS: Ich gebe mir immer Mühe, aber nur bei Usern wo ich merke das es sich lohnt ... :)
 
B

Birgit1911

Neues Mitglied
Threadstarter
und woran merkt man es, dass es sich lohnt? Wär mal interessant, zu wissen.

Dass mich keine sms mehr erreichte, das hatte ich bereits auf meinem alten Handy auch. Dann hab ich natürlich ein paar gelöscht. Dann hatte ich erstmal Ruhe. Aber es wurde wenigstens mit einem blinkenden geschlossenem Briefumschlag hingewiesen mit der Nachricht "alte Nachrichten" löschen.

Nichts desto trotz musste ich die Sim-Karte gestern abend wieder in mein altes Handy stecken, da ein neues Probem aufgetaucht ist. Und zwar geht es um ein Vodafone-update. Ich behaupte es jetzt mal aus meinem Gedächtnis. Hab es jetzt nicht vorliegen. Oben links ein Zeichen und mit 2 Pfeilen (hoch und runter), was allerdings in der Aufstellung der Anzeigensymbole (Benutzerhandbuch) nicht zu finden war.
Fakt ist, dass ich wieder mal keine sms erhalte. Bei Anruf geht die Mail-box an. :scared:
Ich denke mal, dass ich bestimmt etwas aktualisieren muss. Ha.
Kennst Du das?

Ich glaube zu wissen, warum Du Spocki magst. Bestimmt nicht wegen seiner Ohren oder Augenbrauen als Exot.
Bestimmt, weil die Merkmale der vulkanischen Kultur die Abkehr von Emotionalität zugunsten einer streng logischen Denkweise ist.
In diesem Sinne, viel Spaß mit meinem neuen Problem. Ich hoffe auf Deine Hilfe.:rolleyes2:
LG Lt. Uhura :smile:

Wenn Du mir noch sagen könntest, wo ich mich hier bedanken kann?
 
fgru

fgru

Fortgeschrittenes Mitglied
" Wenn Du mir noch sagen könntest, wo ich mich hier bedanken kann? " ... klick den " daumen hoch bedanken button [
] " xD und ja " Oben links ein Zeichen und mit 2 Pfeilen (hoch und runter) " > deutet auf ein update hin oder die registrierung des selben ... einfach mal anklicken und guggen . es beisst net xD

... den rest uebernimmt spocki xD
 
B

Birgit1911

Neues Mitglied
Threadstarter
Hallo fgru,
danke Dir, hab ich mir schon fast gedacht :flapper:. Wenn Du mir dann noch sagst, wo der Button steckt.:cool2:

Ok. Werd ich nochmal ausprobieren. Mit Registrieren hab ich noch was im Kopf, aber dann ging es nicht weiter, da ich ja noch kein Internet nutze. Ich denke, das wird das Problem sein.:confused2:
LG Birgit
 
fgru

fgru

Fortgeschrittenes Mitglied
jepp . kein internet . nix registrieren . nix update ...

also eigentlich sieht man den bedanken button recht deutlich am unteren rechten rand eines beitrages ... wo auch " aendern " & " zitieren " is ...
 
B

Birgit1911

Neues Mitglied
Threadstarter
Hallo fgru,
nö, diesen Button habe ich nicht. Ich habe
"Ändern",
"Zitieren",
"Beitrag zum Zitieren auswählen" und
"Direkt antworten".
KEIN BEDANKEN BUTTON.

Zum Thema Internet. Mit anderen Worten: Ich kann das Handy garnicht ohne Internet nutzen. PENG!!!
 
fgru

fgru

Fortgeschrittenes Mitglied
du kannst das, auch als minipc mit telefonfunktion bekannt, smartphone wie ein normales telefon nutzen ... aber alles was internet benoetigt wird erst funktionieren wenn du dieses auch anschaltest bzw. nutzt ...

zum bedanken button . moeglich das es eine beitragsregel gibt ab wann er sichtbar ist / nutzbar wird ... [ z.b. > bedanken erst ab 10 beitragen moeglich ] das weiss ich aber leider nicht ...
 
Oben Unten