Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Tin-chen, 07.01.2011 #1
    Tin-chen

    Tin-chen Threadstarter Neues Mitglied

    Hallo,

    bin absoluter Samsung Galaxy S Neuling und habe folgendes Problem.

    Bin beim Provider 3 Österreich und hab grad erfahren, dass es eine neue Firmware gibt - Froyo 2.2; paar Bekannte von mir haben das Handy einfach angesteckt, kies aufgemacht und dann wurde das update automatisch installiert; bei mir funkt das leider nicht..

    wisst ihr vielleicht woran das liegen könnte?


    Schon mal danke!!
     
  2. ninjafox, 07.01.2011 #2
    ninjafox

    ninjafox Lexikon

    haben die auch drei?

    wenn nicht, dann gibts das update von drei einfach noch nicht.

    stichwort: branding.
     
  3. DrMole, 07.01.2011 #3
  4. Tin-chen, 07.01.2011 #4
    Tin-chen

    Tin-chen Threadstarter Neues Mitglied

    danke für die schnelle antwort :)
    jap, haben auch drei.. deswegen bin ich ja ein bisschen verwundert..
    kann das sein, dass es da solche zeitunterschiede gibt?
     
  5. DrMole, 07.01.2011 #5
    DrMole

    DrMole Lexikon

    Nein normal nicht.

    Welche Kies Version hast du?
     
  6. Kev, 07.01.2011 #6
    Kev

    Kev Guru

    Willkommen im Forum, Tin-chen :)

    Aber:

    Nein, nicht noch ein Kies-Thread. Bitte den vorhanden nutzen. Danke :)
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
[gelöst]App Daten vom S5>S8+ - Dickes Smart Switch Problem Samsung Kies / SmartSwitch - Probleme und Lösungen 20.10.2018
Alternative zu Kies Samsung Kies / SmartSwitch - Probleme und Lösungen 29.09.2018
Status des Themas:
Es sind keine weiteren Antworten möglich.
Du betrachtest das Thema "Problem mit Drei und Kies" im Forum "Samsung Kies / SmartSwitch - Probleme und Lösungen",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.