Schlagworte:
  1. Peter R., 23.12.2018 #1
    Peter R.

    Peter R. Threadstarter Android-Hilfe.de Mitglied

    Seit einiger Zeit funktioniert die ARTE App auf meinem Sony TV XE 80.. nicht mehr richtig. Beim Aufrufen der Sendung gibt es leider nur noch den Ton aber kein Bild dazu, oder nur ein Standbild. Habe die Ap schon gelöscht und wieder neu geladen, aber der Fehler ist immer noch da.

    Wie kann ich die ARTE App wieder in Ordnung bringen, herzlichen dank im voraus für eure Hilfe.

    Ach ja, schöne Weihnachtszeit für auch alle.

    Peter R.
     
  2. Nathaniel9, 14.01.2019 #2
    Nathaniel9

    Nathaniel9 Android-Lexikon

    Welche Version der App ist installiert? Aktuell ist derzeit Version 8.2.3. Gab es in der Zwischenzeit ein Firmware-Update für Deinen Fernseher, dass vielleicht damit in Verbindung steht? Lösche mal Daten und/oder Cache in den App-Eigenschaften der arte App.
     
    Peter R. bedankt sich.
  3. Peter R., 30.01.2019 #3
    Peter R.

    Peter R. Threadstarter Android-Hilfe.de Mitglied

    Hallo Nathaniel9 danke für deine Tipps, hat leider nicht geklappt. Mein Fernseher bekommt demnächst Android 8, vielleicht geht die Arte App dann wieder.
     
  4. Peter R., 16.02.2019 #4
    Peter R.

    Peter R. Threadstarter Android-Hilfe.de Mitglied

Die Seite wird geladen...
Ähnliche Themen Forum Datum
Android 8 Oreo wird für Sony Android-TVs ab 2016 ausgerollt Sony Android TV - Fernseher Forum 30.01.2019
Sony KD-75XE9005 Streifen im Display Sony Android TV - Fernseher Forum 30.09.2018
Suche Alternative zur Fernbedienung: Sony Bravia 65xe9005 Sony Android TV - Fernseher Forum 05.07.2018
Sony 65xe9005 und Kodi Sony Android TV - Fernseher Forum 16.05.2018
Tastenbelegung der Fernbedienung des Sony Bravia 65XE9005 Sony Android TV - Fernseher Forum 24.04.2018
Android 7.0 Nougat für 2015/2016 TV-Modelle ist verfügbar - Erste Eindrücke Sony Android TV - Fernseher Forum 14.03.2018
Video App findet Synology NAS nicht mehr Sony Android TV - Fernseher Forum 01.03.2018

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. sony bravia kein Bild bei arte

Du betrachtest das Thema "ARTE App auf den Sony TV XE80 hat nur Ton und keine Bilder" im Forum "Sony Android TV - Fernseher Forum",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.