1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. LudwigM, 03.06.2012 #1
    LudwigM

    LudwigM Threadstarter Fortgeschrittenes Mitglied

    hallo,
    hatte gestern 3-4ma des problem das mein xperia pro einfach so runterfährt,
    und zwar hab ich grad paar bilder vom inet runtergeladen und später die bilder in der gallerie angeschaut.
    und währenddessen ist das passiert mit dem runterfahren.
    könnte das an der speicherkarte liegen?
    hab extra schon ne neue von sandisk ultra class10 bestell, momentan ist ne samsung class10pluss drin.
     
  2. LudwigM, 03.06.2012 #2
    LudwigM

    LudwigM Threadstarter Fortgeschrittenes Mitglied

    will mir keiner helfen?
     
  3. LudwigM, 04.06.2012 #3
    LudwigM

    LudwigM Threadstarter Fortgeschrittenes Mitglied

    hallo?
     
  4. boisbleu, 05.06.2012 #4
    boisbleu

    boisbleu Neuer Benutzer

    Wie voll ist denn die Karte? Funktioniert's mit der Standardkarte? Hast du 'nen nachgebauten Akku drin?

    Gruß Tom
     
  5. LudwigM, 05.06.2012 #5
    LudwigM

    LudwigM Threadstarter Fortgeschrittenes Mitglied

    hab nen polarcellakku drin, ist das schlimm?
    und ja bei der karte waren 3 von 8gb voll. hab jetzt die sandiskkarte drin
     
  6. boisbleu, 05.06.2012 #6
    boisbleu

    boisbleu Neuer Benutzer

    Zuletzt bearbeitet: 05.06.2012
  7. LudwigM, 05.06.2012 #7
    LudwigM

    LudwigM Threadstarter Fortgeschrittenes Mitglied

    also warm wird meiner nicht.
     
  8. boisbleu, 05.06.2012 #8
    boisbleu

    boisbleu Neuer Benutzer

    Hast du die Temperatur ausgelesen oder nur den Akku mit der Hand "befühlt"? Meiner, der im Inneren 70°C hatte, hat sich äußerlich auch nicht warm angefühlt. Abgeschaltet hat sich das Handy dennoch...
     
  9. LudwigM, 05.06.2012 #9
    LudwigM

    LudwigM Threadstarter Fortgeschrittenes Mitglied

    ich mein auf der rückseite vom handy fühlt man garkeine erwärmung, also des nexus des ich normal hab wird deutlich wärmer auf der rückseite sogar unangenehm warm
     
  10. boisbleu, 05.06.2012 #10
    boisbleu

    boisbleu Neuer Benutzer

    Installier mal Batman Akku Logging, das zeigt auch die Akkutemperatur an. Dann weißt du, ob der Akku der Schuldige ist. ;)
     
  11. LudwigM, 05.06.2012 #11
    LudwigM

    LudwigM Threadstarter Fortgeschrittenes Mitglied

    ich hab auch noch nen neuen original akku, hab nur gleich den polarzell gekauft weil der stärker ist
     
  12. LudwigM, 06.06.2012 #12
    LudwigM

    LudwigM Threadstarter Fortgeschrittenes Mitglied

    lohnt sich der unterschied zum polarcell überhaupt?

    Der ursprüngliche Beitrag von 15:24 Uhr wurde um 16:28 Uhr ergänzt:

    hab vorher ma gekugt da wurden 63 grad angezeigt, aber nichts zu spüren, sollte ich de originalen wieder nehmen?
     
  13. braddock, 07.06.2012 #13
    braddock

    braddock Android-Hilfe.de Mitglied

    mein mini i15 ist auch immer runtergefahren und wieder hoch und wieder runter. habe es jetzt eigeschickt. auch mit seus 100 mal neugeflasht- hat nichts gebracht. mal sehen wenn es zurückkommt.
     
  14. LudwigM, 08.06.2012 #14
    LudwigM

    LudwigM Threadstarter Fortgeschrittenes Mitglied

    also der originalakku hat immer nur so um die 30 grad und heute hab ichs schon viel genutzt und ging nicht aus oder so
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Ziel: Update ST15i von 2.3.4 auf 4.0.4, später auf CM13, 1. Schritt geht schon nicht weder mit PC Companion, Xperia Companion, noch mit dem Flashtool Sony Ericsson Xperia Mini / Mini Pro Forum 03.11.2017
Aktualisierungsprobleme Xperia Mini Sony Ericsson Xperia Mini / Mini Pro Forum 08.08.2017
Du betrachtest das Thema "xperia mini pro fährt einfach runter" im Forum "Sony Ericsson Xperia Mini / Mini Pro Forum",