[THEME] Honeybread Port

  • 55 Antworten
  • Neuester Beitrag
Diskutiere [THEME] Honeybread Port im Themes für LG Optimus Speed im Bereich Root / Hacking / Modding für LG Optimus Speed.
G

Gerrett

Erfahrenes Mitglied
Kanns bestätigen

Sent from my Optimus 2X using Tapatalk
 
L

Lg_X_Modderer

Gast
Bei generation x ist das problem auch oder funtzt da das bloo.
.

Sent from my LG-P990 using Tapatalk
 
chrissi77

chrissi77

Lexikon
Habe in der neuen Version wieder den Fehler mit der schwarzen Schrift auf schwarzem Untergrund. :-(
 
chrissi77

chrissi77

Lexikon
chrissi77 schrieb:
Habe in der neuen Version wieder den Fehler mit der schwarzen Schrift auf schwarzem Untergrund. :-(
Der Bug ist immer noch. Leider auch in der Benachrichtigunszeile, so das man kaum was erkennen kann nach dem runterziehen.Kannst du das bitte noch fixen, da ich das Theme besser finde wie "The Fussion".


Gesendet von meinem LG-P990 mit der Android-Hilfe.de-App
 
Zuletzt bearbeitet:
L

Lg_X_Modderer

Gast
schaue mir das jetzt hleich an
 
chrissi77

chrissi77

Lexikon
Danke. Irgendwas ist jetzt aber komisch. Habe nochmal The Fussion installiert, danach hatte ich aber eine Mischung aus beiden z.B. im Auswahmenü beim Launcher Pro hatte ich Icon von Honeycomp und The Fussion. Die Runterziehleiste sah auch komisch aus die Widget waren auch nicht mehr gethemend obwohl ich die von Honeycomp besser finde. Wie ist das eigentlich mit der Bootanimation ist die gleich bei beiden? Bei mir ist Sie es. Die von Alienware oder so.

Gesendet von meinem LG-P990 mit der Android-Hilfe.de-App
 
L

Lg_X_Modderer

Gast
also bei mir wechselt alles... beim launcher pro kann es sein das su den alte aus data oder system löschen musst

die neue dürfe jetzt gleich hochgelden sein wäre cool wenn du gucken kölnntest ob alles behoben wurde
 
L

Lg_X_Modderer

Gast
ich schicke dir die neuen links per privat nachricht
 
L

Lg_X_Modderer

Gast
falls es nicht mit der bootanimation klappt... geh mal root explorer in data/local und lösche die bootanimation da danch neu starten und es sollte wieder funtzen


in den alten themen habe ich sie da hin gemacht und beim neuen in system/media
 
chrissi77

chrissi77

Lexikon
Lg_X_Modderer schrieb:
falls es nicht mit der bootanimation klappt... geh mal root explorer in data/local und lösche die bootanimation da danch neu starten und es sollte wieder funtzen


in den alten themen habe ich sie da hin gemacht und beim neuen in system/media
Der Tipp hats gebracht. DANKE


Gesendet von meinem LG-P990 mit der Android-Hilfe.de-App
 
L

Lg_X_Modderer

Gast
Die Fertige Honeycomp ist startpost schon aktuliesiert....
 
L

Lg_X_Modderer

Gast
Sorry leute bin im moment etwas mehr im sgs2 bereich tätig weil es hier nicht wirklich voran geht wenn jemand was wissen bitte pn an mich schicken, melde mich dann gleich wenn ich es sehe.....
 
radartester

radartester

Fortgeschrittenes Mitglied
guten abend

wollte mal fragen, ob das unter 2.3.4 oginal stockrom auch funktioniert?

Dank im vorraus

lg peter
 
C

cojo

Fortgeschrittenes Mitglied
habs grad mal mit der Topo V2.0 probiert,da gibts nen ständigen reboot
 
radartester

radartester

Fortgeschrittenes Mitglied
Aber liegt das an dem theme?