1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Klaus.miller, 06.06.2011 #1
    Klaus.miller

    Klaus.miller Threadstarter Neuer Benutzer

    Hallo zusammmen,
    Habe seit kurzen die imo.im app und bin auch recht zufrien damit. Allerdings nur im Mobildaten-Modus, denn mit Wlan wird der Chat nicht geladen. Ds selbe Problem habe ich auch mit dem Chat bei der Facebook-App.
    Ich habe ein Motorola Defy und jeweils die aktuellsten Versionen der Apps.
    Ich hoffe Ihr könnt mir weiterhelfen
    Besten Dank
    Klaus
     
  2. erdwin, 03.06.2012 #2
    erdwin

    erdwin Android-Hilfe.de Mitglied

    Push da gleiches Problem:

    im Mobildatenmodus ist alles OK. Sobald ich mit meinem Galaxy Nexus nach Hause komme und es sich mit dem WLAN verbindet sehe ich mich selbst bei imo noch online, aber es werden z.B. die Kontakte nicht aktualisiert. Es sind also immer die selben Leute online die online waren als ich mich im WLAN angemeldet habe. Bei meinen Kontakten erscheine ich dann komplett offline.

    Schalte ich jetzt zu Hause das WLAN aus verbindet sich imo sofort wieder mit alles Dienst und funktioniert auch nach Stunden noch stabil. Sobald ich das WLAN einschalte bin ich nach paar Minuten offline.

    IMO: neueste Version
    WLANRouter: Fritz Box 3270 (neueste Firmware, WLAN Kanäle usw. alles auf standard)
    WLANN Standby Richtlinie: immer an
     
Die Seite wird geladen...

Benutzer fanden diese Seite durch die Suche nach:

  1. imo funktioniert nicht

    ,
  2. wie funktioniert imo

    ,
  3. imo geht nicht mehr

    ,
  4. imo app funktioniert nicht ,
  5. imo funktioniert nicht android,
  6. imo geht nicht,
  7. warum funktioniert imo nicht in wlan,
  8. imo funkzuniert nicht,
  9. imo im forum,
  10. imo nur mit wlan,
  11. mein imo funktioniert nicht,
  12. imo wlan,
  13. imo sofort geht das,
  14. imo samsung funktioniert nicht,
  15. wieso funktioniert imo nicht
Du betrachtest das Thema "Imo.im funktioniert mit wlan nicht" im Forum "Tools",