Power 3S IMEI wird nicht angezeigt

  • 42 Antworten
  • Neuester Beitrag
Diskutiere Power 3S IMEI wird nicht angezeigt im Ulefone Allgemein im Bereich Ulefone Forum.
Wattsolls

Wattsolls

Super-Moderator & Mediator
Teammitglied
Wirrwarr? Ist doch nur ein Link? ;)
StackPath
 
W

wl3511

Neues Mitglied
@Wattsolls hab runtergeladen...aber wie installieren ? bitte der Reihenfolge nach..welche ordner ?
 
Zuletzt bearbeitet:
Wattsolls

Wattsolls

Super-Moderator & Mediator
Teammitglied
Welche Windowsversion?
 
W

wl3511

Neues Mitglied
@Wattsolls 10
 
Wattsolls

Wattsolls

Super-Moderator & Mediator
Teammitglied
Einfach Datei entpacken, dann rechter Mausklick auf CDC\cdc-acm.inf und "Installieren" wählen.
 
W

wl3511

Neues Mitglied
@Wattsolls CDC\cdc-acm.inf finde ich nicht
 
Wattsolls

Wattsolls

Super-Moderator & Mediator
Teammitglied
Du hast die zip komplett entpackt ? Dann solltest Du einen Ordner haben der so heißt wie die zip. Darin ist auch der Ordner CDC.
 
W

wl3511

Neues Mitglied
@Wattsolls richtig...aber es sind 2 Dateien cdc-acm einmal sicherheitskatalog und setup-information ...keine .inf
 
Wattsolls

Wattsolls

Super-Moderator & Mediator
Teammitglied
Dann klick mal mit der rechten Maustaste auf die Dateien und geh auf Eigenschaften. Bei einer wird dann stehen beim Dateinamen .inf Windows lässt die u.U. nur weg.
 
W

wl3511

Neues Mitglied
@Wattsolls habs geschafft....hattes recht...hab installieren gemacht. ist aber im gerätemanager nicht zu sehen..oder muss ich neu starten ?
 
Zuletzt bearbeitet:
Wattsolls

Wattsolls

Super-Moderator & Mediator
Teammitglied
Nein, der ist nicht zu sehen. Das ist normal. Ist bei mir auch nicht da wenn kein Mediatek Gerät an den Rechner gestöpselt ist.
Stöpsel das ausgeschaltete Power mal an den Rechner. Wenn die Installation korrekt abgelaufen ist, sollte der Treiber kurz (1-2 Sekunden) im Gerätemanager auftauchen.
 
W

wl3511

Neues Mitglied
@Wattsolls im gerätemanager zuck es aber sehen tu ich ihn nicht....wie geht das jetzt mit dem stockrom extrhieren ?
 
Wattsolls

Wattsolls

Super-Moderator & Mediator
Teammitglied
Startet das Power normal ? Mal abgesehen wahrscheinlich von der Anzeige wegen keiner IMEI?
 
Zuletzt bearbeitet:
W

wl3511

Neues Mitglied
@Wattsolls er startet normal ohne simkarte darin
 
Wattsolls

Wattsolls

Super-Moderator & Mediator
Teammitglied
Dann brauchst Du auch mit der Stockrom nix zu machen. Nimm Dir die Anleitung zu Maui Meta und arbeite die Satz für Satz ab.
Treiber Installation kannst Du natürlich weglassen. :)
 
Zuletzt bearbeitet:
W

wl3511

Neues Mitglied
@Wattsolls oh je ….bei options bei mauimeta gibt es die Einstellung nicht wie beschrieben connect samrtphone
Beitrag automatisch zusammengefügt:

ich glaube das ist eine andere version
 

Anhänge

Zuletzt bearbeitet:
Wattsolls

Wattsolls

Super-Moderator & Mediator
Teammitglied
Bei mir ging es auch nicht beim 1.Mal Das Phone ausmachen, anstöpseln. Dann Phone anmachen. Dann klick mal rechts auf Reconnect.
 
W

wl3511

Neues Mitglied
hurra hats erkannt....gibt kein imei dowload ………...habs gefunden
Beitrag automatisch zusammengefügt:

Hallo...Du bist der obergeilste Spezialist...….ich kann nur einfach sagen....nochmals wie vor zwei Jahren....vielen lieben Dank 😍 und herzlichen Dank für Deine Geduld......ich wünsche Dir eine gute Zeit und bitte ...ohne Corona !!! tschüss Werner
 

Anhänge

Zuletzt bearbeitet:
Wattsolls

Wattsolls

Super-Moderator & Mediator
Teammitglied
Versuch das gerade bei mir nach zu vollziehen. Klappt leider nicht. Doogee ist bockig. ;)
Wir müssen morgen weiter machen. Wenn Du allein nicht weiter kommst.
Beitrag automatisch zusammengefügt:

@wl3511 Hat es denn funktioniert? :blink::confused2:
 
Zuletzt bearbeitet:
W

wl3511

Neues Mitglied
@Wattsolls Wie ? Es hat doch bei mir geklappt.....alles funktioniert und die IMEI von meiner Schachtel ist eingetragen. 😀