Wiko Lenny 5 inkompatibel mit Android Auto?

  • 2 Antworten
  • Neuester Beitrag
Diskutiere Wiko Lenny 5 inkompatibel mit Android Auto? im Wiko Allgemein im Bereich Wiko Forum.
W

wsc

Neues Mitglied
Hallo zusammen,
hat schon jemand ein Lenny 5 mit Android Auto betrieben?

Ich habe vor kurzem ein neues Auto gekauft, welches AA beherrscht, und wollte das mal testen.
Aber mein Lenny5 zeigt mir im PlayStore die App schon gar nicht an. Ein Versuch am PC sagt mir, ich hätte kein kompatibles Gerät.
Das Lenny5 hat das Oreo 8.1 go neuestes Update vom Dezember 18.

Mein altes Lenny3 mit Andr. 6.0 kennt zumindest dieApp und kann sich auch verbinden.

Könnte das mit der go- Version des Lenny zusammenhängen?

Wäre für jeden Hinweis dankbar!
 
W

wsc

Neues Mitglied
Danke für die schnelle Antwort und den Link:

"There are some features disabled but none that are major given the platform. Split screen is disabled along with Daydream VR. Both of these are entirely understandable, given the RAM and screen resolution constraints. There is no Android Auto or Wear OS support here either, and the Android for Work profile is disabled. There’s also no encryption by default, but some devices will allow you switch it back on."

Ist leider nicht das, was ich hören wollte :-(

Ich hatte seitenweise Infos durchgelesen, aber genau dieser Punkt wurde nirgends so explizit genannt.
 
Ähnliche Themen - Wiko Lenny 5 inkompatibel mit Android Auto? Antworten Datum
4
6
4