1. jens_wahle, 29.04.2016 #21
    jens_wahle

    jens_wahle Stammgast

    Danke habe es mit Maui META 3G hin bekommen. Habe meine IMEI 1 und 2 wieder in das Handy geschrieben. 1. Test zurück setzten IMEI noch da, 2 Test Orginal Firmware eingespielt IMEI noch da. Hat es beides bestanden.
     

    Anhänge:

  2. itchow, 29.04.2016 #22
    itchow

    itchow Ambitioniertes Mitglied

    Prima
     
  3. ichbins20, 03.07.2016 #23
    ichbins20

    ichbins20 Ambitioniertes Mitglied

    @itchow !!! vielen dank für diese infos hat auch mit meinem Cubot H1 super hingehauen habs wieder beim allten !! mit löschen der /ROOT/DATA/NVRAM !!
     
  4. SiLAnceR, 21.08.2017 #24
    SiLAnceR

    SiLAnceR Neues Mitglied

    Hallo miteinander,

    ich habe auch das Problem, das meine IMEI unbekannt ist. Das S6 ist gerootet und Android V7 sowie mobileuncle installiert. Nun habe ich das Problem, dass ich unter dem IMEI Menü Punkt bei mobileuncle keine Einstellungen sehe. Ich kann nur wieder ins Hauptmenü zurückspringen. Mehr nicht.
    Könnt Ihr mir helfen? Vielen Dank.
     
  5. rotter99, 19.01.2018 #25
    rotter99

    rotter99 Ambitioniertes Mitglied

    Hallo Wiko Bloom Fans,

    ich habe das hier gefunden und gleich mal ausprobiert:

    [CM13] Micromax Unite 2 - A106 CM13 ROM - CyanogenMods

    Ergebnis:

    Kein IMEI Problem.
    1 GIG RAM ist vorhanden
    Läuft performant.
    Ich habe nicht getestet ob alle Sensoren funktionieren.

    Vorher müsst ihr aber das TWRP Recovery aufspielen.

    [RECOVERY] TWRP 3.0.3 For Micromax Unite 2

    Enjoy.
     
Du betrachtest das Thema "IMEI fehlt / wird nicht angezeigt [Wiko Bloom]" im Forum "Wiko Bloom Forum",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.