ZTE Blade 10 Vita

  • 3 Antworten
  • Neuster Beitrag
U

UrsulaW

Neues Mitglied
Threadstarter
Hallo,
könnt Ihr mir helfen bitte.
Habe ein ZTE blade 10 Vita bekommen
alles super nur stören mich die ständigen plops bei jedem Berührungston
Ich finde nicht wie ich das weg bekomme.
Ich danke für Hilfe
Viele Grüße
 
woma65

woma65

Lexikon
Hallo Ursula,
ich habe dir gestern Abend noch auf deine PN geantwortet. Hast du die Antwort nicht gesehen, oder waren meine Angaben nicht hilfreich?:
Die Töne auf der Tastatur schaltest du in der Tastatur App ab. Gehe in die Handyeinstellungen, System, Sprachen und Eingaben, Bildschirmtastatur, dann auf die angegebene Tastatur App klicken, dann Einstellungen. Dort sollte es einen Parameter geben der Tastenton heißt, den deaktivieren.

Die Berührungstöne: Einstellungen,Sound, Erweitert, In der Tabelle den Pkt. Töne bei Berührung deaktivieren.

Hinweis: ich habe dein Gerät selber nicht, daher kann meine Pfadangabe zu deinem Gerät ggf abweichen.
 
Zuletzt bearbeitet:
U

UrsulaW

Neues Mitglied
Threadstarter
Hallo Markis,
danke Dir für Deine schnelle Antwort.
Leider geht das so bei meinem Gerät nicht.
Ich habe jetzt gefunden wie ich öffentlich fragen kann.
Es wird ja jemanden geben der das gleiche Telefon hat wie ich.
Viele Grüße
 
woma65

woma65

Lexikon
Okay, aber zu der Tastatur: wenn du schreibst, siehst du auf der Tastatur irgendwo ein Zahnrad? Wenn ja da drauf drücken. Dann bist du in den Tastatureinstellungen.
 

Anhänge

Ähnliche Themen - ZTE Blade 10 Vita Antworten Datum
5
0
2
Oben Unten