1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. kruemelmonster1512, 16.04.2012 #1
    kruemelmonster1512

    kruemelmonster1512 Threadstarter Neuer Benutzer

    Hey, ich habe seit einiger zeit ein etwas dubioses problem:

    Wenn ich mein GT 9003 neu starte dann ist der akku angeblich weniger geladen als noch vor ein paar sekunden... Gerade eben waren es z.b. Von 41% auf 17%...
    Kann das an ner app liegen (z.b. Anti virus) oder ist der akku kaputt??
    Help :)

    Nutze den original akku von samsung der jetzr etwa 4-5 monate alt ist und habe android 2.3.5 als system (ubdate via kies)

    Gesendet von meinem GT-I9003 mit der Android-Hilfe.de App
     
    Zuletzt bearbeitet: 16.04.2012
  2. Himmelskrieger, 16.04.2012 #2
    Himmelskrieger

    Himmelskrieger Android-Experte

    Warst du in CWM?

    Der Neustart braucht schon etwas an Strom, aber nicht so viel normalerweise.

    Falsch du CWM drauf hast, probiere mal Wipe Battery Stats und Dalvik Chache.
     
  3. kruemelmonster1512, 17.04.2012 #3
    kruemelmonster1512

    kruemelmonster1512 Threadstarter Neuer Benutzer

    Ganz doofe frage aber was ist cwm

    Gesendet von meinem GT-I9003 mit der Android-Hilfe.de App
     
  4. Radulf, 18.04.2012 #4
    Radulf

    Radulf Android-Hilfe.de Mitglied

  5. kruemelmonster1512, 30.04.2012 #5
    kruemelmonster1512

    kruemelmonster1512 Threadstarter Neuer Benutzer

    Habe kein cwm drauf.
    Werde das Handy aber eh die nächste Woche zur Reperatur geben müssen weil die Kamera defekt ist...

    Gesendet von meinem GT-I9003 mit der Android-Hilfe.de App
     
  6. Cybersucker, 16.06.2012 #6
    Cybersucker

    Cybersucker Android-Hilfe.de Mitglied

    Ich habe dieses Problemchen auch aber der Battery Cache clean behebt das ganze auch nicht... Gestern hatte ich 58% und nach neustart nur noch 24%...

    Naja mittlerweile nehm ich immer laptop und datenkabel mit zum laden :D
     
  7. huba105, 05.07.2013 #7
    huba105

    huba105 Neuer Benutzer

    Ich hab dieses Problem auch meisten nachdem ich das W-lan einschalte stürzt es ab und ich hab nur mehr die Hälfte an Akku. :(
     
  8. Melkor, 05.07.2013 #8
    Melkor

    Melkor Super-Moderator Mitarbeiter

    Das Problem ist nicht zwangsläufig ein Akkuproblem sondern hat auch damit zu tun, wie der Restakku gemessen wird. Da gibt es hier im Forum auch eine gute Erklärung.
    Wobeii 25% schon relativ viel ist ;)
     
  9. Cybersucker, 05.07.2013 #9
    Cybersucker

    Cybersucker Android-Hilfe.de Mitglied

    Ich hatte es bis zum Verkauf vor 3 Tagen nicht behoben bekommen, dass der Akku so imens schluckt bei einem Neustart. Selbst mit Original Firmware war das Problem weiterhin vorhanden... GAAAANZ SCHLECHT!!!
     
  10. Melkor, 05.07.2013 #10
    Melkor

    Melkor Super-Moderator Mitarbeiter

    Cybersucker gefällt das.

Users found this page by searching for:

  1. Nach neuStart 15% akku android