1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. WAWA, 04.02.2011 #1
    WAWA

    WAWA Threadstarter Gewerbliches Mitglied

    Egal ob aus Market oder Planeten.

    Wenn ich Apps 2 SD downloade und installieren möchte bekomme ich immer die Fehlermedlung.

    Nun weiss ich nicht welcher App 2 SD ihr meint.

    Hat jemand ne Offline Datei die geht?

    Habe noch das Stock Rom drauf
     
    Zuletzt bearbeitet: 04.02.2011
  2. Onkel Heini, 04.02.2011 #2
    Onkel Heini

    Onkel Heini Android-Hilfe.de Mitglied

    Wäre das Modaco r11 nichts für dich?
    Da ist es mit an Board.

    Gruß

    Onkel Heini
     
  3. WAWA, 04.02.2011 #3
    WAWA

    WAWA Threadstarter Gewerbliches Mitglied

    muss wohl Froyo draufhaben
     
  4. Onkel Heini, 04.02.2011 #4
    Onkel Heini

    Onkel Heini Android-Hilfe.de Mitglied

    Hi,
    geht wohl auch mit 2.1 aber nur über Tricks.

    Bester Weg ist über Froyo. Lohnt sich.
     
  5. WAWA, 04.02.2011 #5
    WAWA

    WAWA Threadstarter Gewerbliches Mitglied

    Ich hab Schiss. Die Anleitungen sind so laaaang.

    Beim i900 ging das flashen ratfatz
     
  6. Onkel Heini, 04.02.2011 #6
    Onkel Heini

    Onkel Heini Android-Hilfe.de Mitglied

    Hey, hab ich als absoluter Android-Neuling geschafft.
    Liest sich schwer, isses aber nich.
    Halt dich genau an die Anweisung hier im Forum.

    Chaka.:biggrin:
     
  7. Quirin, 04.02.2011 #7
    Quirin

    Quirin Android-Lexikon

    Schau Dir mal diese Anleitung im MoDaCo-Forum an, sogar mit Video-Unterstützung:

    30/Jan [GUIDE] How to Install a Custom ROM on the ZTE Blade - Android @ MoDaCo

    Du benötigst keine Treiberdateien für den PC, wie es bei fastboot nötig war!

    Damit sollte es Dir gelingen.
     
    Zuletzt bearbeitet: 05.02.2011
    ZTE-Friend gefällt das.
  8. ZTE-Friend, 04.02.2011 #8
    ZTE-Friend

    ZTE-Friend Android-Hilfe.de Mitglied

    hoffe mal, dass ich den sprung von 2.1 auf 2.2 schaffe!!
     
  9. Onkel Heini, 04.02.2011 #9
    Onkel Heini

    Onkel Heini Android-Hilfe.de Mitglied

    ..oder noch wartest bis 2.3 da ist.

    Kann nicht mehr lange dauern. :thumbsup:
     
Du betrachtest das Thema "App benötigt mindestens Android 2.2, aber bei mir läuft nur 2.1" im Forum "ZTE Blade / San Francisco / Base Lutea Forum",