1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. Yephiel, 28.11.2010 #1
    Yephiel

    Yephiel Threadstarter Android-Hilfe.de Mitglied

    Hallo Hallo
    So gestern Abend kam schön das gute Stück an und heute die erste wirkliche Ernüchterung.
    Schließe ganz ohne Probleme mein Bluetoothe Headset Motorola S805 an , sofort alles erkannt, hat angezeigt das er mit Tele sowie Media verbunden ist und was kommt raus? Ihr werdet es sicher erraten, "NICHTS"
    *at da wer ähnliche Erfahrung bzw vielleicht sogar ne Lösung????
    Das selbe auch mit meinen älteren Kopfhörern mit dem alten Protokoll :(
     
  2. Yephiel, 28.11.2010 #2
    Yephiel

    Yephiel Threadstarter Android-Hilfe.de Mitglied

    Hmmmm komisch, jetzt gehts wieder
     
  3. nepumuk, 24.01.2011 #3
    nepumuk

    nepumuk Erfahrener Benutzer

    Habe das gleiche bzw. ein ähnliches Problem.
    Habe das DZ erst 3 Tage, gestern und vorgestern mir das Gerät intensiv angeschaut, einige Einstellungen gemacht und es heute anstelle meines ZDE-Blade eingesteckt.
    Tja, ein paar Telefonate funktionierten einwandfrei, dann plötzlich nichts mehr.
    Nachgeschaut, Headset ist verbunden, trotzdem nichts.
    Pairing gelöscht, Headset aus, DZ aus, beides eingeschaltet neu verbunden und weiter nichts.
    Dann mein Blade (glücklicherweise dabei) wieder mit dem Headset verbunden, funktioniert einwandfrei, kann am Headset also schonmal nicht liegen.
    Nun sagt mir das DZ das ein OS-Update vorhanden ist, habe es noch nicht installiert weil es ja besser ohne zu rooten ist, wenn ich jetzt wüßte ob das Update was bringt.....
     
  4. Telmo, 25.01.2011 #4
    Telmo

    Telmo Android-Hilfe.de Mitglied

    Also ich kann von keinem einzigen Problem berichten. Die letzten 3 Wochen habe ich mein Bluetooth-Headset ca. 9 Stunden am Tag in Betrieb, und telefoniere fleissig dienstlich damit.

    Ich kann das Headset jederzeit ein- und ausschalten, die Übergabe vom Telefon zum Headset und zurück funktionieren einwandfrei, Sprachsteuerung (Cyberon Voice Commander) und auch die Medienwiedergabe machen was sie sollen, ohne je zu mucken.

    Ich habe die neueste Firmware 2.2.1 drauf und das Headset ist ein Plantronics Voyager Pro+
     
  5. nepumuk, 26.01.2011 #5
    nepumuk

    nepumuk Erfahrener Benutzer

    Gestern habe ich dann die ersten Anrufe auf dem DZ bekommen, da hatte ich dann wirklich "den Papp auf".
    Es ließ sich einfach kein Gespräch annehmen, der "Schieber" reagierte absolut gar nicht, vielleicht wenn ich den so 10-15 Mal versucht habe runter zu ziehen, aber da war dann schon aufgelegt.
    Habe dann gestern per OTA aktualisiert, jetzt funktioniert es, auch das Bluetooth-Problem hat sich damit erledigt.
     

Users found this page by searching for:

  1. bluetooth ohne Ton

Du betrachtest das Thema "Bluetooth ohne Ton" im Forum "HTC Desire Z Forum",