1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Ecke, 25.12.2010 #1
    Ecke

    Ecke Threadstarter Neuer Benutzer

    Hey Leute.
    Ich habe mir bevor ich mir die Quatsche zugelegt habe, einige Reviews angeschaut und da sah immer alles so flüssig und flott aus.
    Bei mir ist dies jedoch leider net so. Das Menü ruckelt (beim scrollen) und einiges anderes und meim Benchmark bekomme ich nur ca 3,5 MFlops, das ist doch auch unnormal oder?

    Überflüssige Programme laufen auch nicht...nur so standard System Sachen die immer laufen.
    Also fällt das nur mir so auf oder is das wirklich unnormal?

    Schonmal ThX Vorrab.
     
  2. Darkseth, 25.12.2010 #2
    Darkseth

    Darkseth Android-Guru

    Einstellungen --> Anwendungen --> Entwicklung --> "USB Debugging" anschalten.

    Dann nochmal benchmark probieren, evtl Reboot vorher.
     
  3. Finntroll82, 25.12.2010 #3
    Finntroll82

    Finntroll82 Android-Guru

    3,5 MFlops?
    Ohne Tweakerei komm ich ja schon auf knapp 39.
    Da war ja mein Milestone mit 2.0 schneller als dein DHD. :flapper:

    Wie gesagt, USB-Debugging aktivieren.
     
  4. Ecke, 25.12.2010 #4
    Ecke

    Ecke Threadstarter Neuer Benutzer

    Hey ja. *SCHWUPP* hab ich bis 39 MFlops.
    Läuft gleich viel flüssiger alles. Was macht dieser Debbuging Modus genau und kann ich den permanent an haben?
     
  5. Darkseth, 25.12.2010 #5
    Darkseth

    Darkseth Android-Guru

    der verhindert einen blöden Bug, bei dem son init prozess ständig an der CPU saugt.
    Und ja, den kannst permanent an haben
     
  6. segelfreund, 25.12.2010 #6
    segelfreund

    segelfreund Ehrenmitglied

Status des Themas:
Es sind keine weiteren Antworten möglich.