1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. selim, 16.07.2011 #1
    selim

    selim Threadstarter Android-Hilfe.de Mitglied

    Hallo,

    ich habe heute meinen Samsung Galaxy S gerootet, via Odin3 v1.30 with CF-Root-XX_DBT_JQ3-v1.3-BusyBox-1.17.1.tar for PDA: I9000XWJVI PHONE: I9000XXJVO by CF-Root 3.7

    Das Handy Startet nicht mehr leute? Hat einer eine lösung?
     
  2. Kev, 16.07.2011 #2
    Kev

    Kev Android-Ikone

  3. selim, 16.07.2011 #3
    selim

    selim Threadstarter Android-Hilfe.de Mitglied

    nur das erste bild kommt und bleibt; Das Galaxy S Logo mit der modelbezeichnung
     
  4. frank_m, 16.07.2011 #4
    frank_m

    frank_m Ehrenmitglied

    Kein Wunder, wenn du den CF auf die Firmware geflasht hast. Ist dir nicht aufgefallen, dass jede Firmware ihren eigenen CF hat?
     
  5. Donald Nice, 16.07.2011 #5
    Donald Nice

    Donald Nice Android-Guru

    ... Das kann nicht klappen, es stimmt immer deutlich dabei, dass man auf die richtige Version flashen soll..
    JQ3 ist 2.2.1 und JVI ist 2.3.3. JVI-Kernel drüberflashen und mit Glück startet es...
     
  6. selim, 16.07.2011 #6
    selim

    selim Threadstarter Android-Hilfe.de Mitglied

    kann ich es wieder richtig flashen?
     
  7. frank_m, 16.07.2011 #7
    frank_m

    frank_m Ehrenmitglied

    Wissen wir nicht, ob du das kannst. ;) Versuche es doch einfach. Du wirst ja sehen, ob das Gerät anschließend noch läuft, oder ob du es neu flashen musst.
     
  8. selim, 16.07.2011 #8
    selim

    selim Threadstarter Android-Hilfe.de Mitglied

    ich habe es geschafft :D
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Google Play startet nicht mehr Root / Hacking / Modding für Samsung Galaxy S 14.07.2016
Du betrachtest das Thema "[Erledigt] Handy startet nach Rooten nicht" im Forum "Root / Hacking / Modding für Samsung Galaxy S",