1. Nimm jetzt an unserem Geotel Note - Gewinnspiel teil - Informationen zum Note findest Du hier!
  1. Cayenne, 22.08.2010 #1
    Cayenne

    Cayenne Threadstarter Erfahrener Benutzer

    ... hi zusammen,

    hab eine Parrot MKi9200, hat sicher jemand hier auch in der Community :cool:

    Ich hab heute ein Update auf die v1.6 gemacht und gehofft, dass das der Grund sei, doch ojeeeh, nix-da.

    Es koppelt und synchronisiert, macht aber keine wirkliche Verbindung mit den Handy. Soll heißen, dass ich zwar zur Sprachanwahl komme, und anrufen lassen kann, doch anrufen tut das Handy nichts und niemand.
    Und wenn ich vom Handy telefoniere, dann telefoniert nur das Handy, aber der Ton geht auch nicht an die MKi.

    Das BT-Symbol im Handy ist nur das blaue Standard-Symbol, das eine erfolgreiche Koppelung anzeigt. Das Auto-Symbol von der Parrot fehlt jedoch...
    Und die Parrot zeigt "verbunden" und das Batterie und Empfangssymbol (richtig) an.

    Kann mir da jemand weiterhelfen?

    THX/C
     
  2. djmarques, 23.08.2010 #2
    djmarques

    djmarques Ehrenmitglied

    Morgen

    Update auf 1.6? Android?

    Gruß
     
  3. Cayenne, 23.08.2010 #3
    Cayenne

    Cayenne Threadstarter Erfahrener Benutzer

    Hi,

    nein, nicht die Android 1.6, sondern die Parrot-Software...

    LG, C.
     
  4. djmarques, 23.08.2010 #4
    djmarques

    djmarques Ehrenmitglied

    Ok,

    ist beim Handy wenn du anrufst rechts unten das Symbol blau? Lautsprecher oder Headset heißt es glaube ich

    Gruß
     
  5. Cayenne, 23.08.2010 #5
    Cayenne

    Cayenne Threadstarter Erfahrener Benutzer

    Ja, aber erst wenn ich es einschalte, doch dann kommt der Ton trotzdem nicht über die Parrot, denn die Verbindung ist nicht vollständig aufgebaut. Wie gesagt, das Synchronisieren funktioniert, doch es gibt in Wirklichkeit keine echte Verbindung, weil das Symbol von der Parrot, das kleine Auto fehlt.

    LG/C
     
  6. monkeybrain, 23.08.2010 #6
    monkeybrain

    monkeybrain Junior Mitglied

    Also ich habe auch die MKi 9200 in meinem Wagen und keine Probleme mit dem Samsung Galaxy S (im Gegensatz zu meinem vorherigen Nokia N97).
    Einmal gekoppelt und seitdem absolut keine Probleme!

    Wenn du willst überprüf ich am Heimweg meine Einstellungen im Parrot sowie im Handy, vielleicht hilft dir das dann weiter. (sitz nur grad in der Arbeit..)
     
  7. Cayenne, 23.08.2010 #7
    Cayenne

    Cayenne Threadstarter Erfahrener Benutzer

    Das wäre nett von dir, hast du irgendwelche Sondereinstellung vorgenommen?
    Welches Symbol komt denn bei dir, wenn du verbunden bist?

    Welche S/W Versionen (Handy/Parrot) verwendest du?

    Ich habe v1.6 auf der Parrot und FW2.1update1, Kernel 2.6.29 am Fon.

    Meine Parrot Syncronisiert ewig und mach nicht fertig, kann das daran liegen, dass einige Kontakte extrem viel Information mitbringen (im Zusatztext)?

    Ich krieg da irgendwie die Krise, das sind 2 total teure Teile und nix geht :confused:

    Danke schon Mal für deine Hilfe!

    LG/C
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. parrot mki 9200 mit note 4 verbinden geht nicht

    ,
  2. parrot funktioniert nicht mit s6

    ,
  3. parrot geht nicht mit s7

    ,
  4. parrot mki9200 galaxy s6,
  5. parrot mki9200 geht nicht an,
  6. parrot mki9200 funktioniert nicht,
  7. parrot mki9200 samsung galaxy s7,
  8. parrot s6 geht nicht,
  9. parrot mki 9000 samsung galaxy s6,
  10. parrot mki9200 samsung galaxy s4,
  11. parrot mit galaxy s6,
  12. samsung galaxy s6 findet parrot mk,
  13. parrot mki9200 geht immer aus,
  14. parrot mki9200 android phone,
  15. samsung s6 mit parrot mk koppeln