1. Nimm jetzt an unserem Geotel Note - Gewinnspiel teil - Informationen zum Note findest Du hier!
  1. Wolverine_DH, 27.12.2010 #1
    Wolverine_DH

    Wolverine_DH Threadstarter Android-Experte

    Hallo habe jetzt den Adobe Flash Player 10.1 auf meinem Wildfire Froyo 2.2, aber ich kann irgendwie keinen unterschied erkennen zu vorher, wo soll der sein, kann mir das vielleicht jemand sagen, Youtube Videos laufen wie vorher, das einzige was ist wenn ich jetzt auf Adobe Flashplayer Seite gehe zeigt er mir an das ich die 10.1 installiert habe!?:confused::confused::confused:

    Hier mal ein Link wie mans installiert http://www.addictivetips.com/mobile/how-to-install-flash-10-1-on-android-2-1-eclair-devices/

    MFG

    Wolverine_DH
     
    Zuletzt bearbeitet: 27.12.2010
  2. Hemeraner, 27.12.2010 #2
    Hemeraner

    Hemeraner Android-Lexikon

    Ähm das ist doch nur eine Anleitung, wie man es unter 2.1 installiert.
    Habe das mal bei Froyo probiert. Resultat war, dass der Browser nicht mehr funktionierte. Es half nur noch, ne RUU aufzuspielen.
    Ich wäre mir der oben angegebenen Anleitung vorsichtig.
     
  3. Jensi, 27.12.2010 #3
    Jensi

    Jensi Android-Experte

    außerdem dürfte Wildfire das gar nicht unterstützen..... laut Adobe Seite läuft das nur bei den High-Endgeräten, da viel zu viele Ressourcen (Speicher und Prozessor) in anspruch genommen werden.
     
  4. Wolverine_DH, 27.12.2010 #4
    Wolverine_DH

    Wolverine_DH Threadstarter Android-Experte

    Also ich habs unter Froyo installiert, und mein Browser funktioniert wie immer, habe keinen Unterschied festgestellt, wars du auf einer bestimmten Seite die nicht funktioniert hat?

    Man kann es doch ganz einfach wieder deinstallieren, hab ich auch schon gemacht ging ohne probleme, man sollte nur danach sein WF neu starten!

    Komisch, hast du ein Handy was gerootet ist?

    Was komisch ist selbst wenn ich die Version wieder runterwerfe, wenn ich auf die Flash Player Versiontest Seite gehe zeigt er mir auch bei einem Wildfire mit 2.1 update 1 Software (die 10.1 wurde hier nicht installiert) an es wär die Flashplayer Version: FL 10.1.123.425 installiert, komisch :confused::confused::confused::confused:

    MFG

    Wolverine_DH
     
    Zuletzt bearbeitet: 27.12.2010
  5. tyson, 23.05.2011 #5
    tyson

    tyson Fortgeschrittenes Mitglied

    hallo ich versuche den adobe flashplayer auf mein wildfire zu laden, ich kann ihn aber im market nicht finden. wie bekomme ich den flashplayer denn?
     
  6. segelfreund, 24.05.2011 #6
    segelfreund

    segelfreund Ehrenmitglied

    Welche Firmware hast Du denn drauf?
     
  7. tyson, 24.05.2011 #7
    tyson

    tyson Fortgeschrittenes Mitglied

    habe android 2.2.1