1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. nr2, 04.01.2010 #1
    nr2

    nr2 Threadstarter Erfahrener Benutzer

    Guten Abend,

    ich bitte freundlichst um eure Hilfe: Ich habe soeben alle meine Kontakte per SD Karte auf mein Milestone kopiert. Das hat auch funktioniert. Wenn ich jedoch nun im Milestone auf Kontakte gehe, heisst es immer noch "Sie haben keine Kontakte, die angezeigt werden". das kuriose: Bei der Verbindung mit Motorla Phone Tools werden jedoch alle übertragenen Kontakte inklusive Telefonummern angezeigt

    Hat jemand eine idee, was ich falsch gemacht habe? Was muss ich tun, um die Kontakte normal zu sehen? Vielen Dank für eure Hilfe.
     
  2. Gonz, 04.01.2010 #2
    Gonz

    Gonz Fortgeschrittenes Mitglied

    ich bin ja nicht so der Fachmann, so allem wegen dem kopieren. Aber wenn du in den Kontakten bist und auf den Aktionsbutton gehst und auf Anzeigeoptionen gehst und dann mal dein Konto anclickst, was ist denn da ausgewählt? Vielleicht stimmt dort eine Einstellung nicht.
     
    nr2 gefällt das.
  3. nr2, 04.01.2010 #3
    nr2

    nr2 Threadstarter Erfahrener Benutzer

    OMG, du hattest recht - Ich musste in den Kontaktgruppen meinen Account auswählen und dann den Haken bei "Kontakte ohne Gruppierung" setzen. Das war die Lösung. DANKE! :)
     
  4. Gonz, 04.01.2010 #4
    Gonz

    Gonz Fortgeschrittenes Mitglied

    gern geschehen :)
     
Du betrachtest das Thema "Kontakte per SD Karte kopiert, aber nicht im Telefon sichtbar?" im Forum "Motorola Milestone Forum",