1. Nimm jetzt an unserem Geotel Note - Gewinnspiel teil - Informationen zum Note findest Du hier!
  1. streetking77, 16.06.2011 #1
    streetking77

    streetking77 Threadstarter Android-Experte

    Hey Leute bei meinem Milestone ist es seit gestern so, das es sich einfach ausschaltet auch wenn ich es währendessen am Ladekabel habe und ich habe seit 3 Wochen nix mehr geflasht.
     
  2. TheSpiritof69, 16.06.2011 #2
    TheSpiritof69

    TheSpiritof69 Android-Guru

    Akku tiefentladen gehabt?

    Dann mal 3-4 Stunden in abgeschaltetem Zustand angeschlossen lassen.
     
  3. streetking77, 16.06.2011 #3
    streetking77

    streetking77 Threadstarter Android-Experte

    Ist es normal das er nach 1-2 Stunden wieder an geht und sich dann nach 1-2 minuten wieder Abschaltet?

    edit: grad ist mein Handy wieder hochgeahren, akkuanzeige ist ganz voll.
     
    Zuletzt bearbeitet: 16.06.2011
  4. streetking77, 16.06.2011 #4
    streetking77

    streetking77 Threadstarter Android-Experte

    Ich habe den Akku jetzt schon mehrere Stunden aufladen und falls es manchmal angeht ist die Akkuanzeige auch immer voll, nur manchmal geht das handy einfach aus.

    edit: gut jetzt ist der akku nur noch unterladen :p.
     
    Zuletzt bearbeitet: 16.06.2011
  5. fant0mas, 16.06.2011 #5
    fant0mas

    fant0mas Android-Lexikon

    Ich erinnere mich dumpf dass Du mal einer von denjenigen warst, denen 1,2 GHz Overclocks noch fast zu wenig waren...
    Im schlimmsten Fall (falls Du das länger so be-/übertrieben hast), hast Du evtl damit halt nen Schaden langfristig angerichtet. :-x
     
  6. k1l, 17.06.2011 #6
    k1l

    k1l Android-Lexikon

    bei der (wirren) fehlerbeschreibung kann man eh nur raten. ich hätte auf falsche vsels getippt aber der einspruch von fant0mas kommt sicher hin.
     
  7. streetking77, 18.06.2011 #7
    streetking77

    streetking77 Threadstarter Android-Experte

    xD die 1,2 ghz waren nur ein Benchmark, ich glaub das lag an miui ich hab mal als mein Handy wieder anging schnell einen fullwipe gemacht und siehe da es läuft besser als vorher.