1. osgoku, 30.10.2011 #1
    osgoku

    osgoku Threadstarter Neuer Benutzer

    Hallo,

    Ich habe mir für mein defy den original motorolaakku als ersatzbatterie bestellt, musste abed leider feststellen das der akku sich ziemlich schnell entlädt.
    Es liegt aber nicht am akku sondern an der akkuanzeige, denn wenn sie 1% anzeigt läuft mein defy noch stunden weiter. Ich habe schon diverse calibrationapps genutzt und im recovery die batterystat gewiped, es hat alles nichts geholfen. Deshalb bitte ich jetzt um hilfe, denn entweder mache ich etwas falsch oder ihr könnt mir eine andere lösung nennen. Vielen dank im voraus.
     
  2. Einsteinno1, 31.10.2011 #2
    Einsteinno1

    Einsteinno1 Gewerbliches Mitglied

    einfach mal ersten POST lesen im PE Topic, da steht klar und deutlich das die Defy+ Batterie nicht wirklich voll geladen wird, ist ein MIUI Bug und wenn es ein normal Batterie ist dann gib ihr Zeit sie muss sich auch erstmal an dich gewöhnen + Battery Calibration wäre nicht schlecht bei einer neuen.

    und am wichtigsten, konntest das nicht im PE Topic posten, da würde dir eher geholfen werden und man müsste nicht einen Topic Extra dafür haben
     
  3. osgoku, 31.10.2011 #3
    osgoku

    osgoku Threadstarter Neuer Benutzer

    Alles klar danke für die antwort. Nächstes mal poste ich alles miui pe relevante in den originalthread. Bei meinem akku handelt es sich übrigens nicht um den defy+ akku.
    Mal schauen wieviele zyclen es zum kalibrieren braucht.

    Gesendet mit der Android-Hilfe.de-App
     
  4. tecklord, 26.11.2011 #4
    tecklord

    tecklord Junior Mitglied

    Servus osgoku,

    das ist interessant - das exakt gleiche Problem hatte ich mit meinem DEFY (nicht +) und einem "orignal" Ersatzakku.
    Er hat ziehmlich lange gehalten, aber die letzten beiden Tage bei 1% und nervigen roten Blinken. Geladen hat er dann zwar auch bis auf 100%
    aber danach ging das spiel wieder los.
    Calibration etc hat alles nix gebracht...
    (damals hatte ich noch nicht gewusst ob es mit dem löschen der Dateien im /data/battd/ funktioniert hätte - ggf bitte mal testen)

    Gruß
     
Die Seite wird geladen...
Similar Threads Forum Datum
Galaxy A5 2017 GPS-Problem mit Here WeGo Here Mittwoch um 20:02 Uhr
Miui Boot/Splashscreen für Redmi Note 2 Xiaomi Allgemein Donnerstag um 01:15 Uhr
Problem mit Fotos LG G4 (H815) Forum Donnerstag um 18:31 Uhr
Fulmics ROM 7.5 Custom-ROMs für LG G3 Donnerstag um 21:30 Uhr
Problem mit Swift 1 Wileyfox Swift Forum Freitag um 10:55 Uhr
Problem bei Reparatur des Moto G2 Motorola Moto G (LTE) (2. Generation) Forum Freitag um 18:55 Uhr
Custom Recovery lässt sich nicht unabhängig installieren Allgemeines zum Custom-Recovery Sonntag um 00:22 Uhr
S3 Neo Kamera Problem Samsung Galaxy S3 Neo (I9301) Forum Sonntag um 18:39 Uhr
Le Max 2 - X829 - 6/128 GB - Nach full-wipe wird Device nicht mehr am PC erkannt. Root / Custom-ROMs / Modding für LeEco Le Max 2 Gestern um 17:53 Uhr
Android WLAN Problem? Android 5.0.x / 5.1.x (Lollipop) Gestern um 19:59 Uhr