1. saliskatze, 22.08.2011 #1
    saliskatze

    saliskatze Threadstarter Neuer Benutzer

    Hallo,
    Ich habe mit meinem ZTE einfach plötzlich kein Internet mehr.:scared:
    Sobald sich das Telefon einschaltet kommt kurz eine meldung mit "keine verbindung mögl" oder so ähnlich oben neben der netzstärke anzeige und dann geht nichts mehr.
    es ist auch gar kein symbol mehr vorhanden neben dem netzstärkesymbol welche internetconnection denn geht.
    Ich habe Base und wohne in Berlin und es geht an verschiedenen orten nicht mehr.
    Ist base daran schuld?
    kann eine app sowas zerschießen, habe vor kurzem noch den Wi-Fi Finder draufgemacht und das total sinnlose Antivirus Programm, da gings noch.
    Habe CyanogenMod-7.0.0-Blade :rolleyes2: Android 2.3.3 Kernel 2.6.32.9.
    Kanns sein, dass das telefon kaputt ist ?:confused:
     
  2. Solli, 22.08.2011 #2
    Solli

    Solli Erfahrener Benutzer

    Betrifft das Problem sowohl mobiles Internet (also über das Handy-Netz) als auch WLAN?
    Ist mobiles Internet aktiviert? (Einstellungen -> Drahtlos & Netzwerke -> Mobile Netzwerke -> Daten aktiviert)

    Wenn das Problem nur mobiles Internet betrifft schalte WLAN mal aus und deaktiviere evtl. den WiFi-Finder.
     
  3. saliskatze, 22.08.2011 #3
    saliskatze

    saliskatze Threadstarter Neuer Benutzer

    Ohhh man....
    keine Ahnung wieso, aber das Mobile Internet, Daten übermitteln war deaktiviert..... :confused:
    Naja, danke für die Hilfe, jetzt geht alles wieder !
     
  4. aqua1, 23.08.2011 #4
    aqua1

    aqua1 Android-Lexikon

    Mobiles Internet deaktiviert sich wenn Wlan an ist. Es kam bei mir auch ab und an in älteren builds vor, dass es si ch nach dem deaktivieren vom Wlan nichtmehr aktiviert hat. Oder du hast vllt Software wie Juice Defender im Einsatz?!

    Sent from my Blade
     
  5. saliskatze, 24.08.2011 #5
    saliskatze

    saliskatze Threadstarter Neuer Benutzer

    Juice Defender kenne ich gar nicht...
    aber wie gesagt ich habe den Wi-Fi Finder, vielleicht hat der beim Wlan einschalten über die App, das mobile internet deaktiviert, könnte ich mal ausprobieren.
    Weil ansonsten hattte ich beim Wlan anschalten nie das Problem, das es beim wieder Abschalten kein Mobiles Internet eingeschaltet wird.
    Was haltet ihr von Antiviren-Apps ? gibts überhaupt Viren bei Android bisher?
    Ich habe eine App namens Antivirus draufgemacht und die meint mehr oder weniger, dass ich alle Apps eine infizierung sind und ich sie runtermachen solll, so wie ich das verstehe. Das scheint mir quatsch.:confused:
     
  6. saliskatze, 24.08.2011 #6
    saliskatze

    saliskatze Threadstarter Neuer Benutzer

    Bringt der Juice Defender was... gerade gelesen was für eine App das ist... Akkuprobleme hab ich ja mit meinem ZTE schon hin und wieder.
     

Users found this page by searching for:

  1. zte blade keine internetverbindung

    ,
  2. zte kein internet

    ,
  3. zte kein mobiles internet

    ,
  4. zte handy kein Internet ,
  5. mein zte modem hat keine internetverbindung,
  6. zte blad kein internet,
  7. ZTE a3016 Internet probleme,
  8. blade v6 bekommt keine internetverbindung,
  9. zte handy probleme mit internet mobil,
  10. zte kann keine internetverbindung