1. THD.Austria, 06.06.2012 #1
    THD.Austria

    THD.Austria Threadstarter Neuer Benutzer

    Hallo Leute,

    Habe auf 2 XCover genau das selbe problem, wenn ich sie jeweils mit dem Exchangeserver verbinden will. Probiere es mit der Samsungseitigen funktion unter "Einstellungen -> Konten und Synchronisation -> Microsoft Exchange ActivSync"

    Das Problem: Aktivierung fehlgeschagen. Verbindung mit Netzwerk nicht möglich. Versuchen Sie es erneut mit der Standart-APN des Anbieters.

    Bei knapp 10 anderen Xcover hat es problemlos funktioniert.

    Habe natürlich schon gegooglet. Folgende Schritte habe ich zur Lösung probiert:

    Auf Werkseinstellungen zurücksetzen
    Andere SIM (auch mit Datentarif) einlegen
    Über WLAN verbinden
    Datenpaketmodus Deaktivieren und wieder Aktivieren
    Mehrere ReBoots

    Hoffe ihr könnt mir helfen!

    Mfg
     
  2. email.filtering, 06.06.2012 #2
    email.filtering

    email.filtering Gast

    Da Du ja schon einiges versucht hast, bleibt als nächster logischer Schritt wohl nur mehr die Aktualisierung des Betriebssystems.
     
  3. THD.Austria, 18.06.2012 #3
    THD.Austria

    THD.Austria Threadstarter Neuer Benutzer

    Vielen dank, bin nun nach einiger Zeit dazu gekommen es auszuprobieren und siehe da, hat funktioniert. Wollte diesen Schritt nur vermeiden da ich mich Händisch in das WLAN hängen musst, was mit einem 32-Stellen Password etwas lästig ist bei 6 Xcovern :p

    Mfg
     
Die Seite wird geladen...
Similar Threads Forum Datum
Galaxy A5 2017 GPS-Problem mit Here WeGo Here Mittwoch um 20:02 Uhr
Problem mit Fotos LG G4 (H815) Forum Donnerstag um 18:31 Uhr
Fulmics ROM 7.5 Custom-ROMs für LG G3 Donnerstag um 21:30 Uhr
Problem mit Swift 1 Wileyfox Swift Forum Freitag um 10:55 Uhr
Kalender Sync mit IOS / Android / Exchange Synchronisation Freitag um 11:56 Uhr
Problem bei Reparatur des Moto G2 Motorola Moto G (LTE) (2. Generation) Forum Freitag um 18:55 Uhr
Custom Recovery lässt sich nicht unabhängig installieren Allgemeines zum Custom-Recovery Sonntag um 00:22 Uhr
S3 Neo Kamera Problem Samsung Galaxy S3 Neo (I9301) Forum Sonntag um 18:39 Uhr
Le Max 2 - X829 - 6/128 GB - Nach full-wipe wird Device nicht mehr am PC erkannt. Root / Custom-ROMs / Modding für LeEco Le Max 2 Gestern um 17:53 Uhr
Android WLAN Problem? Android 5.0.x / 5.1.x (Lollipop) Gestern um 19:59 Uhr

Users found this page by searching for:

  1. standard apn des anbieters

    ,
  2. standard apn des anbieters exchange

    ,
  3. xcover samsung bekannte probleme mailkonto

    ,
  4. Standard apn des Anbieters,
  5. exchange galaxy xcover3,
  6. samsung xcover mail keine anmeldung bei exchange,
  7. samsung xcover mail exchange