1. gokpog, 12.01.2010 #1
    gokpog

    gokpog Threadstarter Android-Ikone

    Hi,

    ich wollte gerade das Telefon wie gewohnt mit shift+alt+del durchstarten und die Tastenkombination wird nicht mehr angenommen. Es passiert einfach nichts mehr und ich finde die Ursache dafür nicht. Kennt jemand dieses Problem? Ich habe irgend eine Anwendung im Verdacht, finde die Schuldige aber nicht.

    Ich habe bisher das Telefon ein paar Mal durchgestartet, mehrere Apps, für die es in den letzten Tagen Updates gab, habe ich deinstalliert (neue sind nicht dazugekommen) und danach das Telefon durchgestartet, bisher ohne Erfolg.


    Edit:
    Problem gelöst: https://www.android-hilfe.de/motoro...-del-neustart-geht-nicht-mehr.html#post142005
     
    Zuletzt bearbeitet: 12.01.2010
  2. szallah, 12.01.2010 #2
    szallah

    szallah Android-Lexikon

    bei mir geht's auch nicht... wobei ich's bisher auch noch nie probiert hatte... hab erst vorgestern von der tastenkombi erfahren, und als ich's probiert hatte war kein erfolg zu verzeichnen. dachte ich hätte wohl irgendwas falsch gemacht. aber wenn ich nicht der einzige bin gibt's dafür wohl nen reproduzierbaren verursacher...
     
  3. gokpog, 12.01.2010 #3
    gokpog

    gokpog Threadstarter Android-Ikone

    Ich habe das bisher immer gemacht, wenn ich das Milestone aus dem Flugzeugmodus geholt habe. Danach muss man nämlich nicht nochmal seinen PIN Code eingeben und es geht etwas schneller von der Hand. Seltsame Geschichte.
     
  4. wunderbar, 12.01.2010 #4
    wunderbar

    wunderbar Junior Mitglied

    Linke Shift Taste + Rechte Alt Taste + DEL sollte funktionieren ;)
     
    nuutsch, szallah, martin@droid und einer weiteren Person gefällt das.
  5. gokpog, 12.01.2010 #5
    gokpog

    gokpog Threadstarter Android-Ikone

    Danke dir!

    Ich war mir ziemlich sicher, ich habe den Neustart mit "links alt+shift" + del ausgeführt. Entweder ich täusche mich jetzt komplett oder es ging schon immer nur so wie von dir beschrieben.


    Edit: kann man das Thema irgendwie als "Gelöst" markieren?
     
    Zuletzt bearbeitet: 12.01.2010
  6. Blindy, 12.01.2010 #6
    Blindy

    Blindy Android-Experte

    Also mir ist gerade aufgefallen nach der tastenkombi geht die tastaturbeleuchtung nicht mehr
     
  7. kamikaze2075, 12.01.2010 #7
    kamikaze2075

    kamikaze2075 Fortgeschrittenes Mitglied


    Funtzt einwandfrei und Tastaturbeleuchtung geht auch noch nach Reboot :cool:
     
  8. Oliver Beyer, 13.01.2010 #8
    Oliver Beyer

    Oliver Beyer Android-Lexikon

    Ist mir zwar noch nie passiert, kann aber wohl mal vorkommen. Dazu einfach die automatische Helligkeit aus- und wieder einschalten. Damit sollte das wieder gehen. Die Beleuchtung kann wohl mal "hängen bleiben".
     
Die Seite wird geladen...
Similar Threads Forum Datum
Altes Thema Neues Phone, nur welches ?? Kaufberatungen für Android-Smartphones Sonntag um 12:25 Uhr
htc one m9 Daten retten HTC One M9 Forum Sonntag um 15:10 Uhr
S3 Neo Kamera Problem Samsung Galaxy S3 Neo (I9301) Forum Sonntag um 18:39 Uhr
Samsung S6 Edge geht nicht mehr Werkstatt Samsung Sonntag um 20:38 Uhr
Le Max 2 - X829 - 6/128 GB - Nach full-wipe wird Device nicht mehr am PC erkannt. Root / Custom-ROMs / Modding für LeEco Le Max 2 Gestern um 17:53 Uhr
Uhrzeit geht falsch! Huawei Mate 9 Forum Gestern um 19:34 Uhr
Android WLAN Problem? Android 5.0.x / 5.1.x (Lollipop) Gestern um 19:59 Uhr
WLAN (und Bluetooth) nicht mehr möglich Android 6.0.x (Marshmallow) Gestern um 20:48 Uhr
Alte Whatsappnummer behalten trotz neuer SIM-Karte? Samsung Galaxy S5 (G900F) Forum Gestern um 23:06 Uhr
XT890 Geht nicht mehr an. Motorola Razr i Forum Heute um 00:50 Uhr