1. cyberkeule, 30.08.2011 #1
    cyberkeule

    cyberkeule Threadstarter Neuer Benutzer

    Hallo an alle hier,


    Habe das Problem seit ich die Software 2.3.3 auf mein SGS drauf habe mit original Telekom Soft nichts verändert ! funktioniert zwar mein Wlan ... kann mich auch mit dem Router verbinden bzw. bekomme eine IP und die SSID ist Blau auf dem Handy ... nur surfen mit dem Explorer oder einem anderen APP ist nicht möglich .
    Dies habe ich schon bei mehreren Router probiert .... gleiches Ergebnis ... daraufhin habe ich mein SGS auf Werkseinstellungen zurück gesetzt und alles neu eingerichtet ... gleiches Ergebnis bin verbunden und kann nicht surfen.
    habe hier auch das Forum durchsucht ... gibt ein ähnlichen Fall ... nur leider musste dieser nur sein WLAN Schlüssel neu eingeben...
    Hat jemand hier eine Idee? Ich denke das ist ein internes Routingproblem .... aber wie kann man dies beheben?

    Grüße: cyberkeule
     
  2. Donald Nice, 30.08.2011 #2
    Donald Nice

    Donald Nice Android-Guru

    Hau ma n paar Infos raus! :thumbup:
    *#1234# in den Dialer hämmern und Ergebnis hier posten!

    Desweiteren... hast du es mal in einem anderen WLAN getestet? Geht es nur bei dir nicht oder nirgendwo?
     
  3. cyberkeule, 30.08.2011 #3
    cyberkeule

    cyberkeule Threadstarter Neuer Benutzer

    Hi,

    Ja habe es an mehreren Router probiert ... alles andere läuft auch an meinem Router bestens.....
    Infos:

    PDA:I9000BOJV8

    Phone:I9000XYJVO

    CSC: I9000GDTMJV7

    Build Info : Wed Jun 8 17:46:24 KST 2011
     
Die Seite wird geladen...
Similar Threads Forum Datum
Blockiert Adguard Werbung nur im WLAN oder auch unterwegs? Tools Gestern um 15:52 Uhr
Neues OTA Software-Update heute? Samsung Galaxy Alpha (G850) Forum Gestern um 16:01 Uhr
Samsung Gear S2 classic - Rufannahme FRrge Samsung Gear Live Forum Gestern um 16:16 Uhr
Wieviel GB für S4-Speicherkarte? Zubehör für Samsung Galaxy S4 Gestern um 17:33 Uhr
Uhrzeit geht falsch! Huawei Mate 9 Forum Gestern um 19:34 Uhr
Android WLAN Problem? Android 5.0.x / 5.1.x (Lollipop) Gestern um 19:59 Uhr
WLAN (und Bluetooth) nicht mehr möglich Android 6.0.x (Marshmallow) Gestern um 20:48 Uhr
Boot loop nach SuperSU update Root / Custom-ROMs / Modding für Sony Xperia Z1 Compact Gestern um 21:16 Uhr
XT890 Geht nicht mehr an. Motorola Razr i Forum Heute um 00:50 Uhr
Apps werden seit Android 7 Update öfters geschlossen... Root / Custom-ROMs / Modding für Samsung Galaxy S6 (Edge) Vor 8 Minuten