1. Gummibeer, 27.05.2010 #1
    Gummibeer

    Gummibeer Threadstarter Android-Hilfe.de Mitglied

    Hallo Leute,

    habe momentan das Problem, dass im Teilwachzustand das Androidsystem immer wieder bis zu 100% aufbraucht und mein Handy auch nicht in den Teilwachzustand wechselt. (Per +#+#4636#+#+ ausgelesen).
    Habe schon im forum gesucht, aber bis auf den Desire Bug nicht viel gefunden.

    Taskkiller o.ä. nutze ich nicht. Bis auf K9 taucht in der Liste auch kein Programm auffällig auf.

    Nutze natürlich diverse widgets, wie android agenda widget oder ein weather widget. Der Kalender ist so gut wie nicht vertreten und das Weatherwidget ist auf alle 3h Sync eingestellt.
    Habe das BatteryTime von Motalen ersteinmal vom homescreen genommen, werde das mal beobachten.

    Kann mir jemand von euch nen tipp geben, wie ich dieses Problem am schnellsten identifiziere, welches App der Verursacher ist? Da ich mein Handy stark nutze, ist nämlich ausprobieren und 24h liegen lassen keine Option.

    Viele Grüße!
     
    Zuletzt bearbeitet: 28.05.2010
  2. Gummibeer, 28.05.2010 #2
    Gummibeer

    Gummibeer Threadstarter Android-Hilfe.de Mitglied

    Also battery time war es nicht. Da dieses problem laut gesamtzeit schon länger auftritt habe ich das ein oder andere alte programm das nicht mehr genutzt wird deinstalliert. Momentan sieht es gut aus, muss es aber weiter beobachten. Was genau der Auslöser war kann ich leider nicht sagen. Gruß


    //so, nach 5h testen hats nurnnoch 13% ohne standby und das androidsystem ist nicht mehr schuld...

    was ich genau gemacht habe, kann ich nicht sagen...habe diverse programme deinstalliert.

    Meine Vermutung: Das Programm Silent time lite
    Habe dies durch timeriffic ersetzt gehabt und nun auch deinstalliert, seit dem ist Ruhe. Evtl. kann auch die Hero Tastatur schuld gewesen sein, diese hatte ich im gleichen Zug deinstalliert, weil nicht genutzt.
     
    Zuletzt bearbeitet: 28.05.2010
  3. scribbl, 01.06.2010 #3
    scribbl

    scribbl Erfahrener Benutzer

    Schön, das wir Dir helfen konnten: -)
     
  4. haroon94, 02.06.2010 #4
    haroon94

    haroon94 Fortgeschrittenes Mitglied

    ich habe dir gerne geholfen. :D :D
     
  5. Gummibeer, 02.06.2010 #5
    Gummibeer

    Gummibeer Threadstarter Android-Hilfe.de Mitglied

    :p und das beste ist: ganz ist der scheiss immernoch nicht weg, ich weiss nur nicht wieso...naja, nen neustart behebt das problem eigentlich immer...
     
Die Seite wird geladen...
Similar Threads Forum Datum
Ausdauerndes Zweithandy bis 100 EUR Kaufberatungen für Android-Smartphones 06.03.2017
Mails werden nicht angezeigt (teilweise) Acer Iconia Tab B1 Forum 09.03.2017
Kontakte - Memo nur teilweise sichtbar Kontakte 10.03.2017
Umstellung von DSL 16 auf DSL 100 bei 1&1 - welche Einstellungen Allgemeine EDV-Probleme 29.03.2017
Galaxy A5 2017 Texterkennung funktioniert nur teilweise Samsung Tastaturen 12.04.2017
Welche Custom Rom funktioniert mit den Mods 100%ig???? Motorola Moto Z Forum 17.04.2017
Whatsapp-Bilder erst da, nach Stunden weg, teilweise Whatsapp 17.04.2017
100 € Casback-Aktion für Tab S2 gestartet Samsung Galaxy Tab S2 2016 (T713/T719/T813/819) Forum 03.05.2017
Samsung Galaxy Tab S2: Satte 100€ Cashback Android News 03.05.2017
Unter 100€!Powerful Android Smart Watch LEMFO LES1 Banggood Forum 08.05.2017