1. marvinp, 28.01.2010 #1
    marvinp

    marvinp Threadstarter Junior Mitglied

    Hallo Leute!

    Habe folgendes Problem.
    Egal welche VOIP-Software ich nutze, ob SIPDROID mit pbxes.org Zugang oder mit Skype über Fring, ob ich raustelefoniere oder angerufen werde, meine Sprache kommt bei meinem Gegenüber mit ner Verzögerung von wenigstens 2 Sekunden an und auch ein Wipe hat nix genutzt.

    Nutze das IK5-Rom und kanns mir einfach nicht erklären. Mit VOIP Software über den Rechner übers gleiche WLAN funktionierts einwandfrei.

    Jemand Ideen oder hat vielleicht jemand dieselben Erfahrungen gemacht?
     
  2. colarus, 28.01.2010 #2
    colarus

    colarus Android-Experte

    Also, bei Skype hatte ich das schon immer, auch ohne Galaxy. Es kommt eigentlich darauf an wohin man anruft. Rufe ich in ein Mobilfunknetz über Skype an habe ich eigentlich immer das Problem. Ins Festnetz geht es manchmal.
    Zurück zum Galaxy. Hast Du das Problem auch mit 3G? Mit Sipdroid/pbxes und 3G habe ich überhaupt keine Problem mehr (Gut die Tonquali ist jetzt nicht grade Kristallklar). Allerdings hatte ich vorher Probleme mit als ich noch über das E-Plus Netz (Simyo) funkte. Jetzt mit ALICE (o2) läufts gut.
    Über Wlan macht Sipdroid seltsamerweise auch öfter Problem mit Anmeldungsfehlern und Tonaussetzer.
     
  3. marvinp, 28.01.2010 #3
    marvinp

    marvinp Threadstarter Junior Mitglied

    Naja, bei 3G hats ich glaube zweimal richtig funktioniert. Davon abgesehen hab ich das Problem da auch.

    Was mich halt wundert, ist dass es mitm VOIP-Client oder Skype am Rechner übers gleiche WLan wunderbar funktioniert ohne störende Verzögerung.
     
  4. Chris0504, 28.01.2010 #4
    Chris0504

    Chris0504 Fortgeschrittenes Mitglied

    Hallo,
    habe das selbe problem auch beim HTC Hero. VoIP ist auch nur mit Verzögerung machbar, egal ob W-lan oder UMTS. Über PC ging es problemlos.
    Wenn jemand eine Lösung hat, wäre ich auch dankbar!

    LG Chris
     
  5. marvinp, 28.01.2010 #5
    marvinp

    marvinp Threadstarter Junior Mitglied

    Wenn das Geräteübergreifend ist, kann das ja auch Verschoben werden ins APP-Forum von nem Moderator.

    Vielleicht liegts auch an Android 1.5? Hat das Hero doch auch noch, oder?
     
  6. Chris0504, 28.01.2010 #6
    Chris0504

    Chris0504 Fortgeschrittenes Mitglied

    Hi marvin,
    ja Hero hat leider noch 1.5 Wird sich hoffentlich bald ändern. :D
     
  7. colarus, 28.01.2010 #7
    colarus

    colarus Android-Experte

    Ich bin nicht sicher, aber könnte es sein das Ihr viele Widget oder Programme im Hintergrund laufen habt. Vielleicht liegt es am Speicher oder Prozessorauslastung. Ich denke mal das Codieren braucht auch etwas Speicher/Prozessorlast. Das sollte bei einem "normalen" PC nicht das Problem sein.
    Ich habe noch ein Skype-Wifi Phone. Damit habe ich nach Mallorca Festnetz keine Problem. Irland Mobil und England Festnetz geht so lala. Italien Festnetz ist schon verzögert, häufig mit Echos. Voip über PC nutze ich gar nicht.
     
  8. Chris0504, 28.01.2010 #8
    Chris0504

    Chris0504 Fortgeschrittenes Mitglied

    Hi,
    habe VoIP auch mal getestet, wo ich nichts auf meinen Hero hatte. Trotzdem schlechte Qualität.

    lg Chris
     
Die Seite wird geladen...
Similar Threads Forum Datum
Samsung Galaxy S8 / S8 + - VLC Player Bildverhältniss Samsung Galaxy S8 / S8+ (G950F/G955F) Forum Samstag um 20:28 Uhr
Galaxy S7 - Statusleiste (Schriftgröße) anpassen Samsung TouchWiz/Experience Gestern um 11:51 Uhr
Galaxy S7 - Bilder senden Samsung Galaxy S7 (G930F) Forum Gestern um 16:08 Uhr
Samsung Galaxy S8 / S8+ - Internet im Ausland Samsung Galaxy S8 / S8+ (G950F/G955F) Forum Gestern um 16:17 Uhr
Galaxy Tab S2 (T715) Display gesplittert, kaputt Werkstatt Samsung Gestern um 17:56 Uhr
Samsung Galaxy Tab A6 - Tab gesperrt via Entsperrmuster Samsung Galaxy Tab A Forum Gestern um 18:08 Uhr
Samsung Galaxy S8 / S8+ / kein automatischer Datensync bei bestimmten Apps Samsung Galaxy S8 / S8+ (G950F/G955F) Forum Heute um 11:55 Uhr
Wieviel GB für S4-Speicherkarte? Zubehör für Samsung Galaxy S4 Heute um 17:33 Uhr
S6 G920F "Ladevorgang abgebrochen. Akkutemperatur zu niedrig." Samsung Galaxy S6 (G920F) / S6 Edge (G925F) Forum Heute um 18:31 Uhr
Galaxy S7 einzelnen Gruppen bestimmte Zeiten zuordnen Kommunikation Heute um 20:39 Uhr