1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. Markus1, 16.05.2011 #1
    Markus1

    Markus1 Threadstarter Fortgeschrittenes Mitglied

    Da ich nicht in der Lage bin ein FW Update via Kies zu machen und nur die anderen Varianten zu "aufwendige" sind habe ich mich gefragt warum es APP2SD nicht auch für FWs unter 2.2 gibt??
     
  2. DoubleX667, 16.05.2011 #2
    DoubleX667

    DoubleX667 Android-Experte

    Ähm?! Weil Goggle es nicht eingebaut hatte?
     
Die Seite wird geladen...
Du betrachtest das Thema "Warum gibt es App2SD nur ab 2.2?" im Forum "Tools",