1. kistee, 14.10.2011 #1
    kistee

    kistee Threadstarter Neuer Benutzer

    Hallo liebe Gemeinde,

    ich bin seit kurzem stolzer Besitzer eines neuen HD2 und habe mir nach anfänglichem umgang mit WM relativ schnell android geflasht und nun habe ich das problem das ich mit mehreren verschiedenen roms schlechten wlan empfang habe.

    Wenn ich direkt vorm Router sitze ist es wunderbar, aber 2 meter davon entfernt ist es direkt tot.egal welcher router egal welche verschlüsselung.

    Gibt es dafür ne Lösung?

    Würde mich freuen[​IMG]

    mit freundlichen Grüßen.
     
  2. kistee, 15.10.2011 #2
    kistee

    kistee Threadstarter Neuer Benutzer

    niemand?
     
  3. dreizack, 16.10.2011 #3
    dreizack

    dreizack Junior Mitglied

    Ich habe noch WM drauf und WLAN arbeitet einwandfrei (vergleichbar mit dem Empfang meines Notebooks). Aber vielen Dank für deinen Beitrag, der ist wieder ein Grund mehr dafür, dass ich entgegen meiner ursprünglichen Planung wahrscheinlich kein Android mehr drauf machen werde.
     
Die Seite wird geladen...
Similar Threads Forum Datum
Tbook 16 Pro: Nach Windows 10 Update geht WLAN nicht mehr! Teclast X16 Pro Forum Mittwoch um 08:37 Uhr
Thor WLAN - seit 7.0 immer wieder Abbrüche / Meldung SIM-Processor/ Play-Dienste kaputt? Vernee Thor / Thor E Forum Freitag um 12:13 Uhr
Benachrichtigungston "freies Wlan" ausschalten? Android 7.x (Nougat) Freitag um 14:21 Uhr
Schlechter bis kein Empfang mehr seit Update Samsung Allgemein Freitag um 16:42 Uhr
5g wlan auf die Kanäle 149-165 LeEco Le Max 2 (X820/X821/X822) Forum Sonntag um 15:48 Uhr
Samsung S5 nur EDGE (2G) Empfang Werkstatt Samsung Sonntag um 18:22 Uhr
Sprachqualität sehr schlecht Huawei Mate 8 Forum Gestern um 09:30 Uhr
Blockiert Adguard Werbung nur im WLAN oder auch unterwegs? Tools Gestern um 15:52 Uhr
Android WLAN Problem? Android 5.0.x / 5.1.x (Lollipop) Gestern um 19:59 Uhr
WLAN (und Bluetooth) nicht mehr möglich Android 6.0.x (Marshmallow) Gestern um 20:48 Uhr