1. mapam, 18.08.2010 #1
    mapam

    mapam Threadstarter Erfahrener Benutzer

    Hallo,

    seit einigen Tagen funktioniert meine Youtube App nicht mehr. Es kommt ständig nur die Meldung:
    "Achtung: Im Moment keine Netzwerkverbindung. Bitte später erneut versuchen."


    Hat jmd das gleiche Problem? Gibts Lösungen?


    Gruß, mapam :)
     
  2. H1Chris, 18.08.2010 #2
    H1Chris

    H1Chris Android-Guru

    Kann zumindest bestätigen, dass dies verstärkt vorkommt. Zwei Sekunden später aber wieder geht.
     
  3. mapam, 18.08.2010 #3
    mapam

    mapam Threadstarter Erfahrener Benutzer

    Verschwindet die Meldung bei dir dann einfach wieder?
    Hab die App grad paar Minuten an und es passiert nichts... ich kann nichts drücken und auch nicht ins Menü o.ä.
     
  4. Mimi84, 18.08.2010 #4
    Mimi84

    Mimi84 Fortgeschrittenes Mitglied

    Hatte ich leider auch schon öfter. Hab ein Desire mit Froyo. Bin bei simyo. Ihr?
     
  5. H1Chris, 19.08.2010 #5
    H1Chris

    H1Chris Android-Guru

    FroYo o2. Wenn ich es wieder probiere klappt es ohne Probleme.
     
  6. mapam, 19.08.2010 #6
    mapam

    mapam Threadstarter Erfahrener Benutzer

    Bin auch bei Simyo, aber kein Froyo. Aber an Simyo kanns ja nicht liegen oder? Sonst hat es ja auch immer normal funktioniert...
     
  7. Mimi84, 19.08.2010 #7
    Mimi84

    Mimi84 Fortgeschrittenes Mitglied

    Ne, muss an der App liegen. Hatte das im WLAN meiner Eltern (T-Online) und bei mir daheim (1&1) auch schon.
     
  8. HupsiPupsi, 19.08.2010 #8
    HupsiPupsi

    HupsiPupsi Neuer Benutzer

    ich habe das gleiche problem!
    nach dem starten hängt sich alles auf, bei mir hilft da nur noch handy ausmachen, sonst keine chance!
    ich hoffe die werden das problem bald lösen, es nervt :(

    edit:
    oder hat einer von euch schon eine lösung dafür gefunden??
     
    Zuletzt bearbeitet: 19.08.2010
  9. Hund, 19.08.2010 #9
    Hund

    Hund Junior Mitglied

  10. Mimi84, 23.08.2010 #10
    Mimi84

    Mimi84 Fortgeschrittenes Mitglied

    Es liegt meiner Einschätzung nach nicht an Youtube. Es müsste an dem internen Videoplayer liegen. Hatte die Tage auch andere Videos auf anderen Portalen und normale Videos angeschmissen und die selbe Fehlermeldung.
     
  11. mapam, 24.08.2010 #11
    mapam

    mapam Threadstarter Erfahrener Benutzer

    Inzwischen geht alles wieder normal. Ist also wohl ein Fehler, der sich wieder von alleine behebt ;)
     
  12. xibalba01, 18.11.2010 #12
    xibalba01

    xibalba01 Neuer Benutzer

    Das Problem verschwindet bei euch von alleine??

    Bei mir nicht :(
    Installiere ich das neueste Update via AppBrain, bekomme ich weder über WLan noch über Mobilfunk eine Verbindung.
    Sobald ich das Update rausnehme, geht die alte App wieder problemlos.

    (Milestone mit G.O.T. 2.2.1)
     
  13. Pr0nzeh, 27.08.2011 #13
    Pr0nzeh

    Pr0nzeh Neuer Benutzer

    Falls das hier noch jemand liest:

    Ich habe ein HTC Wildfire mit Android v2.2.1 und bei mir passiert das auch oft. Wenn ich aber auf die "Zurück"-Taste (Pfeil nach links) tippe, geht die Meldung weg und ich kann YouTube normal benutzen.

    Ich hoffe ich konnte jemandem helfen :)
     
Die Seite wird geladen...
Similar Threads Forum Datum
Custom Recovery lässt sich nicht unabhängig installieren Allgemeines zum Custom-Recovery Gestern um 00:22 Uhr
Wo ist der App Ordner? Huawei P10 Forum Gestern um 16:14 Uhr
S3 Neo Kamera Problem Samsung Galaxy S3 Neo (I9301) Forum Gestern um 18:39 Uhr
Suche App/Launcher für Android 2.0 Android Wear Geräte Heute um 08:37 Uhr
Bildschirm wischen / app suche Huawei P9 Lite Forum Heute um 09:45 Uhr
Die neue Android-Hilfe App ist ab sofort erhältlich Anregungen zum Forum Heute um 10:53 Uhr
Es gibt eine nagelneue Android-Hilfe App Android News Heute um 11:16 Uhr
Moto G4 Kamera App löst erst nach Sekunden aus Motorola Moto G4 Plus Forum Heute um 17:13 Uhr
Le Max 2 - X829 - 6/128 GB - Nach full-wipe wird Device nicht mehr am PC erkannt. Root / Custom-ROMs / Modding für LeEco Le Max 2 Heute um 17:53 Uhr
Android WLAN Problem? Android 5.0.x / 5.1.x (Lollipop) Heute um 19:59 Uhr

Users found this page by searching for:

  1. youtube im moment keine netzwerkverbindung

    ,
  2. htc wildfire youtube keine netzwerkverbindung

    ,
  3. im moment keine netzwerkverbindung youtube

    ,
  4. youtube app im moment keine netzwerkverbindung,
  5. achtung im moment keine netzwerkverbindung,
  6. youtube app keine netzwerkverbindung,
  7. htc desire im moment keine netzwerk verbindung,
  8. youtube im moment keine netzwerkverbindung bitte später erneut versuchen,
  9. youtube app android im moment keine,
  10. galaxy im moment keine netzwerkverbindung,
  11. htc im moment kein netzwerkzugriff youtube,
  12. htc im moment keine netzwerkverbindung,
  13. youtube keine netzwerkverbindung android,
  14. YouTube im Moment keine netzwerkverbindung möglich?,
  15. youtube netzwerkverbindung