1. timo444, 01.01.2012 #1
    timo444

    timo444 Threadstarter Neuer Benutzer

    Schönes Neues!

    Ich hab mal ne Frage zum A501 in Verbindung mit ner fonic Sim Karte. Gibt es eine App die die Einwahl regelt? Ich nutze die Tages Flat für 2,50, wie kann ich verhindern, das sich der Tab ständig einwählt nur weil grade kein WLan verfügbar ist (ohne über die Einstellungen zu gehen)?

    Noch ne Frage am Rande: wie finde ich die Handynummer raus?

    Ich bedanke mich schon mal im Voraus...
     
  2. Rudi, 01.01.2012 #2
    Rudi

    Rudi Erfahrener Benutzer

    Hallo,

    zu Punkt 1: Da kann ich Dir leider nicht weiterhelfen. :sad:

    zu Punkt 2: versuch mal eine SMS an dein Handy zu schicken.
    wenn es funktioniert, hast Du die Nummer. :cool2:

    Gruß Rudi
     
  3. MichaelN0815, 01.01.2012 #3
    MichaelN0815

    MichaelN0815 Fortgeschrittenes Mitglied

    Flugmodus einschalten
     
  4. flytouch3, 01.01.2012 #4
    flytouch3

    flytouch3 Gesperrt

    da faellt mir nur die app quick settings ein, aber weiss nicht mehr ob diese funktion dabei ist.
     
  5. timo444, 03.01.2012 #5
    timo444

    timo444 Threadstarter Neuer Benutzer

    @Rudi: Gute Idee, aber leider kein Guthaben mehr auf der Karte, wegen dem Problem mit der Einwahl bzw. Auswahl. :-( Hab in meinem alten Tab aber zum Glück noch die Nummer gefunden.

    @MichaelN0815: Flugmodus geht nicht, dann habe ich ja auch kein W-Lan mehr.


    @ flytouch3: soweit ich es sehen konnte nur W-Lan, BT und GPS möglich.

    Ich schalte die mobile Datenverbindung jetzt immer manuell über das Menü ein. Mit der Fonic Software auf meinem alten Tab (dort hatte ich Windows installiert) wars einfacher...

    Aber danke an Alle!
     
  6. MichaelN0815, 03.01.2012 #6
    MichaelN0815

    MichaelN0815 Fortgeschrittenes Mitglied

    Einfach wieder einschalten.
     
  7. hellion, 03.01.2012 #7
    hellion

    hellion Android-Experte

    doch, geht schon; die Schaltfläche für den Flugmodus muss nur mit "Anpassen" in den sichtbaren Bereich verschoben werden. Also zunächst Flugmodus einschalten und gleich danach WLAN wieder aktivieren.
     
  8. katunga68, 03.01.2012 #8
    katunga68

    katunga68 Junior Mitglied

    Punkt 1: Mit „Widgetsoid“ geht es super.
     

    Anhänge:

    Zuletzt bearbeitet: 03.01.2012