1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Ace summt beim Telefonieren !

Dieses Thema im Forum "Samsung Galaxy Ace (S5830) Forum" wurde erstellt von EddyEast, 10.06.2011.

  1. EddyEast, 10.06.2011 #1
    EddyEast

    EddyEast Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    08.06.2011
    Aaaalso, hab mir das Ace gestern gekauft und gleich der erste Fehler.
    Wenn mich jemand anruft und laut redet oder ich ie Lautstärke auf maximal stelle was ich immer mache vibriert oder summt es bei lauteren Tönen als ob was locker wäre in der Ohrmuschel, habt ihr das auch ?
     
  2. EddyEast, 11.06.2011 #2
    EddyEast

    EddyEast Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    08.06.2011
    NAchdem ich heute im MM war durfte ich 5 Modelle antesten und musste feststellen das alle mehr doer weniger dieses rauschen haben, muss man damit leben oder Ton leiser stellen ...
     
  3. Atreyu, 11.06.2011 #3
    Atreyu

    Atreyu Android-Hilfe.de Mitglied

    Beiträge:
    129
    Erhaltene Danke:
    17
    Registriert seit:
    05.04.2011
    wenn ich auf die Rückseite des ACE, auf höhe der Hörmuschel tippe hört es sich auch an, als wären da ein paar Sandkörner drin, die rum rasseln würden ... meinst du das?
     
  4. EddyEast, 11.06.2011 #4
    EddyEast

    EddyEast Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    08.06.2011
    Nein, wenn du im Auto deinen Bass auf maximal stellst und du einen billigen Bass hast dann hörst du die Plastikteile im Auto vebrieren.

    Genauso ist es bei dem Ace wenn du die lautstärke auf max stellst, dann hörst du in der Ohrmuschel ein vebrieren/rasseln wie auch immer ...
     
  5. yxcvbnm3, 11.06.2011 #5
    yxcvbnm3

    yxcvbnm3 Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    1
    Registriert seit:
    23.03.2011
    ich weiß was du meinst, hab das aber immer nur bei einer person die ich anrufe ... beim rest tritt der fehler nicht auf. die person hat nen altes festnetz gerät von siemens. da scheppert es beim läuten dann im ace, aber beim gespräch ist nichts davon zu hören...
     

Diese Seite empfehlen