1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Akku problem

Dieses Thema im Forum "Samsung Galaxy S2 (I9100) Forum" wurde erstellt von Bur2bur, 22.07.2011.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Bur2bur, 22.07.2011 #1
    Bur2bur

    Bur2bur Threadstarter Junior Mitglied

    Beiträge:
    38
    Erhaltene Danke:
    5
    Registriert seit:
    15.06.2011
    Hallo,
    ich hab ein Problem mit meinem Akku, und zwar hält mein akku bei viel betrieb nicht mal einen halben Tag. Es ging kein Tag zu ende wo auch mein Handy nicht leer wurde.
    Und das auch teilweise bei wenig betrieb, d.h 2 h maximal.
    Habe mal ein anderes Galaxy s2 mit meinem verglichen, und habe festgestellt, dass während mein Handy schon 3 % verbraucht hat, bei gleichem Betrieb, verbrauchte das andere nicht mal 1 % teilweise.
    Ich find das ganze schon ziemlich seltsam.
    Kann es was mit meiner Firmware zu tun.
    Habe erstmal auf KE7 geupdatet und jetzt heute das neue android 2.3.4 geflasht?
    Danke im voraus
     
  2. presseonkel, 22.07.2011 #2
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Beiträge:
    32,355
    Erhaltene Danke:
    31,546
    Registriert seit:
    08.09.2009
    Phone:
    Google Pixel (Android 7.1.1) - LG G5 (Android 7)-
    Wearable:
    LG Watch Urbane 2nd Edition LTE - LG Watch R
    Moin,
    wir haben einen Akku-Thread...:).
    Dort kannst Du Deine Fragen/Probleme stellen. Der Thread ist sehr leicht zu finden.
    Und - NEIN, ich verschiebe nicht
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen