1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Akkuverbrauch sehr hoch!

Dieses Thema im Forum "Android Allgemein" wurde erstellt von squarenix, 24.11.2010.

  1. squarenix, 24.11.2010 #1
    squarenix

    squarenix Threadstarter Neuer Benutzer

    Beiträge:
    23
    Erhaltene Danke:
    0
    Registriert seit:
    19.11.2010
    Hab nen LG 500 handy ist 5 tage alt "base vertrag"

    hab das gefühl das ding verliert ziemlich schnell saft..es war bei 21 % paar optionen gemacht nun bei 18

    "akkuverbraucher"
    handy standby 50 %
    android system 27
    Display 14
    Wlan 9
    Android OS 2
    mediaserver 2

    mehr gibts nicht..ist da alles in ordnung??
     
    Zuletzt bearbeitet: 24.11.2010
  2. squarenix, 24.11.2010 #2
    squarenix

    squarenix Threadstarter Neuer Benutzer

    Beiträge:
    23
    Erhaltene Danke:
    0
    Registriert seit:
    19.11.2010
    lol

    das handy lag jetzt einfach da 1 std halt standby denk ich bildschirm shwarzen knop tippen freisperren..

    3 % akku weg im standby?

    gibt es irgendwelche tools mit denen ich ne diagnose machen könnte und die ergebnisse euch zeigen könnte?
     
  3. Kev, 24.11.2010 #3
    Kev

    Kev Android-Ikone

    Beiträge:
    6,867
    Erhaltene Danke:
    1,113
    Registriert seit:
    29.07.2010
    Phone:
    Samsung Galaxy S7 edge
    Tablet:
    Asus Transformer Pad TF300
    @squarenix Kannst Du bitte den Titel abändern und auch darauf achten, daß Doppelposts nicht gern gesehen werden. Dafür gibt es den Ändern-Button. Danke :)
     
  4. squarenix, 25.11.2010 #4
    squarenix

    squarenix Threadstarter Neuer Benutzer

    Beiträge:
    23
    Erhaltene Danke:
    0
    Registriert seit:
    19.11.2010
    jo sorry..leider kann ich meinen eigenen post nicht löschen
     
  5. s!Le, 25.11.2010 #5
    s!Le

    s!Le Android-Guru

    Beiträge:
    2,923
    Erhaltene Danke:
    270
    Registriert seit:
    09.12.2009
    Phone:
    Sony Xperia Z5 Compact
    Schau dich mal im LG Bereich um. Vielleicht wird dein Gerät nicht richtig in den Standby geschickt. Da 50 schon etwas zu hoch ist, finde ich.

    Evtl. ist ne App daran schuld, oder das Gerät hat einen Bug.

    Gruß
     
  6. balkes, 26.11.2010 #6
    balkes

    balkes Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    06.10.2010
    Phone:
    Samsung Galaxy S4
    3g ausschlaten und auf 2g umschtellen wenn nicht nötig, macht einen großen unterschied beim akku dauer
     
  7. squarenix, 26.11.2010 #7
    squarenix

    squarenix Threadstarter Neuer Benutzer

    Beiträge:
    23
    Erhaltene Danke:
    0
    Registriert seit:
    19.11.2010
    was heisst dieses 3g 2g? h etc?

    das frag ich mich die ganze zeit und wo kann ich das einstellen?

    und was für negatives hab ich wenn ich von 3 auf 2 g gehe?
     
  8. funkedelic, 26.11.2010 #8
    funkedelic

    funkedelic Fortgeschrittenes Mitglied

    Beiträge:
    403
    Erhaltene Danke:
    29
    Registriert seit:
    21.11.2010
    H ist HSDPA/HSUPA Schnellstes Mobiles Internet auf den Phone bis zu 14mbit
    3G ist UMTS ohne HSDPA aussreuchend zum surfen glaub max 2mbit
    2G ist GPRS/EDGE und ist Sau lahm mit EDGE max ~170kbits GPRS nur ~56

    H und 3G ziehen am meisten Strom

    fehler könnten sein ist noch früh ;)
     
  9. squarenix, 26.11.2010 #9
    squarenix

    squarenix Threadstarter Neuer Benutzer

    Beiträge:
    23
    Erhaltene Danke:
    0
    Registriert seit:
    19.11.2010
    hab ne internet flat hab 200mb pro monat dann wirds gedrosselt

    wäre es nicht ratsammer mit nem speed von 170 oder so zu surfen anstatt mit fullspeed? oder ist das eig egal?

    und wie stell ich das nun ein?
     
  10. s!Le, 26.11.2010 #10
    s!Le

    s!Le Android-Guru

    Beiträge:
    2,923
    Erhaltene Danke:
    270
    Registriert seit:
    09.12.2009
    Phone:
    Sony Xperia Z5 Compact
    Einstellungen - Drahtlos & Netzwerk - Mobile Netzwerke - Nur 2G Netzwerke (haken setzen für nur 2G - kein haken für 2G/3G)
     
  11. geminga, 26.11.2010 #11
    geminga

    geminga Android-Lexikon

    Beiträge:
    1,221
    Erhaltene Danke:
    227
    Registriert seit:
    14.12.2009
    Phone:
    Samsung Galaxy S3
    Das ist das Problem. Warte einfach zwei Wochen ab, und nach ein paar Ladezyklen sollte sich das von alleine lösen.
     
  12. presseonkel, 26.11.2010 #12
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Beiträge:
    32,356
    Erhaltene Danke:
    31,547
    Registriert seit:
    08.09.2009
    Phone:
    Google Pixel (Android 7.1.1) - LG G5 (Android 7)-
    Wearable:
    LG Watch Urbane 2nd Edition LTE - LG Watch R

Diese Seite empfehlen