1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. enrico1, 24.07.2012 #1
    enrico1

    enrico1 Threadstarter Junior Mitglied

    Hallo,


    wie kann ich Apps aus dem Play Store mit myphoneexplorer auf das Handy übertragen?


    Habe myphoneexplorer auf dem Handy und PC instaliert und auch verbunden. Wenn ich ein App runterlade, wird er aber über das Handy geladen, was natürlich ehwig dauert.
     
  2. SirMarco, 24.07.2012 #2
    SirMarco

    SirMarco Fortgeschrittenes Mitglied

    Warum dauert das ewig?? Es ist abhängig von deiner Geschwindigkeit und Größe der App. Direkter .apk Download geht nicht

    Gesendet von meinem LT18i mit Tapatalk 2
     
  3. enrico1, 24.07.2012 #3
    enrico1

    enrico1 Threadstarter Junior Mitglied

    weil es dann mit gsm speed über das handy geladen wird
     
  4. w3nZ, 24.07.2012 #4
    w3nZ

    w3nZ Android-Guru

    Hast du kein mobiles Internet oder Wlan?
     
  5. enrico1, 24.07.2012 #5
    enrico1

    enrico1 Threadstarter Junior Mitglied

    wlan kann ich nicht einrichten, gibt es noch eine möglichkeit, die apps über den pc runterzuladen??
     
  6. w3nZ, 24.07.2012 #6
    w3nZ

    w3nZ Android-Guru

    Simon hat hier heute irgendwo geschrieben, dass es für den Chrome Browser ein apk-plug in gibt. Das könntest du versuchen, oder du richtest Wlan ein.
     
  7. Slimmer2, 25.07.2012 #7
    Slimmer2

    Slimmer2 Android-Ikone

    ich hab das apk-plugin nicht gefunden.
     
  8. Ora, 25.07.2012 #8
    Ora

    Ora Marketing-Assistent Team-Mitglied

    Melde Dich auf Deinen Pc om app-storemit dem gleichen account wie auf dem Handy an. Dann wird bei einem Download erkannt füt welche Deiner kompatiblen Geräte die App geeignet ist. Wähle das Gerät aus und der Download wird veranlasst.
    Über MPE musst Du das apk File haben und beom Handy die Option Sicherheit, unbekannte Herkunft in den Einstellungen einschalten, dann gehts auch mit dem MPE.

    mobil geantwortet:)
     
  9. enrico1, 25.07.2012 #9
    enrico1

    enrico1 Threadstarter Junior Mitglied

    hat jetzt mit w lan geklappt,


    danke
     

Diese Seite empfehlen