1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Apps von der SD-Karte nicht mehr startbar (Fehlermeldung)

Dieses Thema im Forum "HTC Desire Forum" wurde erstellt von Pritti, 05.04.2011.

  1. Pritti, 05.04.2011 #1
    Pritti

    Pritti Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    63
    Erhaltene Danke:
    3
    Registriert seit:
    10.03.2011
    Phone:
    OnePlus 3, Galaxy S4, Galaxy S3, HTC Desire
    Hallo zusammen,
    ich habe seit gestern Abend das Problem, das ich sobald ich auf eine verknüpfte App welche auf der SD Karte gespeichert ist zugreifen will kommt die Fehlermeldung "Das verknüpfte Programm ist nicht mehr auf dem Telefon installiert." ...das Problem habe ich seit ich das Desire vom PC ordnungsgemäß getrennt habe (wie immmer!)....die Apps sind natürlich auch nicht bei der Liste aller Apps aufgeführt.
    Im Market sind sie leider auch nicht angezeigt, d.h ich könnte sie nochmal installieren wenn ich wollte...
    Allerdings kann ich weiterhin auf Fotos,Musik etc auf der SD zugreifen...

    Mein Desire läuft unter LeeDroid mit A2SD+ und es lief auch bisher alles super ... brächte eure Hilfe, Tipps oder Lösungen :/

    Dank im Vorraus

    PS:grade gesehen gibt wohl seit heute?! LeeDrOiD V2.4
     
  2. Nette89, 05.04.2011 #2
    Nette89

    Nette89 Android-Experte

    Beiträge:
    716
    Erhaltene Danke:
    46
    Registriert seit:
    24.06.2010
    Phone:
    Sony Xperia Z2
    Evtl. die SD Karte nochmal trennen und wieder einlesen lassen. Hat bei mir bis jetzt immer funktioniert.
     
  3. Pritti, 05.04.2011 #3
    Pritti

    Pritti Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    63
    Erhaltene Danke:
    3
    Registriert seit:
    10.03.2011
    Phone:
    OnePlus 3, Galaxy S4, Galaxy S3, HTC Desire
    Das habe ich leider schon mehrere Male gemacht...entweder am PC getrennt oder auf dem Desire auf "nur laden"... leider kein Erfolg...

    auch Reboot oder Hot Reboot oder Akku,SD, und SIM raus...leider kein Erfolg...ich checks nichtmehr :D
    weil die SD scheint ja zu funktionieren ... wegen den Dateien die ich benutzen kann

    hmmm...keiner kann mir helfen ?! :(


    UPDATE: hier mal nen "Screenshot" aus dem Anwendungsmenü, welches nicht mehr wieder zu erkennen ist :/

    [​IMG]
     
    Zuletzt bearbeitet: 06.04.2011

Diese Seite empfehlen