1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Atrix: Mobiles Internet geht NICHT!

Dieses Thema im Forum "Motorola Atrix Forum" wurde erstellt von Sushi_19887, 06.04.2011.

  1. Sushi_19887, 06.04.2011 #1
    Sushi_19887

    Sushi_19887 Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    06.04.2011
    Hallo,

    ich habe mir ein Motorola Atrix aus den USA importiert (at&t) unlocked.

    Leider funktioniert nur mein W-Lan.

    Mein Mobiles Internet geht nicht, was ich nicht verstehe, da es bei allen anderen die dass Atrix haben Import funktioniert.

    Was muss ich bitte genau machen.

    Mobilfunkanbieter base.de

    Vielen Dank
     
  2. htc_magic, 06.04.2011 #2
    htc_magic

    htc_magic Erfahrener Benutzer

    Beiträge:
    219
    Erhaltene Danke:
    0
    Registriert seit:
    26.05.2009
    Kannst du normale anrufe in deinem Netz machen? oder kriegst du gar keinen empfang?
     
  3. Sushi_19887, 06.04.2011 #3
    Sushi_19887

    Sushi_19887 Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    06.04.2011
    Also mein normales Netzt funktioniert! habe empfang kann anrufen und angerufen werden!
     
  4. streetking77, 06.04.2011 #4
    streetking77

    streetking77 Android-Experte

    Beiträge:
    676
    Erhaltene Danke:
    15
    Registriert seit:
    04.01.2011
    Phone:
    HTC Evo 3D
    VPn-settings schon mannuel eingetragen?
     
  5. Sushi_19887, 06.04.2011 #5
    Sushi_19887

    Sushi_19887 Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    06.04.2011
    ja wie sind denn diese vpn settings? was muss ich da eintragen für base.de??
     
  6. Shadowbane, 06.04.2011 #6
    Shadowbane

    Shadowbane Erfahrener Benutzer

    Beiträge:
    205
    Erhaltene Danke:
    10
    Registriert seit:
    01.08.2010
    Phone:
    LG G3
    ruf bei base an und lass dir die daten für die APN einstellungen durchsagen.

    beim atrix -> settings->wireless -> apn oder so ähnlich. dann müsste es gehen
     
  7. GMoN, 09.04.2011 #7
    GMoN

    GMoN Android-Lexikon

    Beiträge:
    1,132
    Erhaltene Danke:
    130
    Registriert seit:
    01.02.2009
    Du musst für Base einen APN anlegen. Die Einstellungen findest Du hier im Forum. In der at&t Software sind natürlich keine Deutschen APNs drin, die lassen sich aber anlegen.
     
  8. ehrles, 12.04.2011 #8
    ehrles

    ehrles Android-Ikone

    Beiträge:
    7,436
    Erhaltene Danke:
    1,382
    Registriert seit:
    03.10.2010
    Phone:
    Zuk Z1
    Tablet:
    HP Omni 10
    Wearable:
    Mi Band 1S
    und hats geklappt ? falls nicht hier die passende APN ;)

    für MMS musst du eine zweite APN/Zugangspunkt erstellen.

    e-plus:
    Name: Eplus Internet
    APN: internet.eplus.de
    Username: eplus
    Passwort: eplus
    MCC: 262
    MNC: 03
    APN type: default

    Name: Eplus MMS
    APN: mms.eplus.de
    Username: mms
    Passwort: eplus
    MMSC: http://mms/eplus
    MMS proxy: 212.023.097.153
    MMS port: 5080
    MCC: 262
    MNC: 03
    APN type: mms
     
    b00b13s bedankt sich.
  9. b00b13s, 12.04.2011 #9
    b00b13s

    b00b13s Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    17.03.2011
    Phone:
    Motorola Atrix
    Zuletzt bearbeitet: 12.04.2011
  10. Handy-Fan, 11.06.2011 #10
    Handy-Fan

    Handy-Fan Erfahrener Benutzer

    Beiträge:
    157
    Erhaltene Danke:
    15
    Registriert seit:
    27.01.2011
    Hat jemand auch die MMS-Einstellungen für Orange Schweiz? Habe schon alles probiert, aber ohne Erfolg :-(
     
  11. pOOB73, 12.06.2011 #11
    pOOB73

    pOOB73 Android-Guru

    Beiträge:
    3,542
    Erhaltene Danke:
    1,408
    Registriert seit:
    19.07.2010
    Phone:
    Motorola RAZR HD
    Tablet:
    Google Nexus 7 (2013)
    Let me google that for you

     
  12. Handy-Fan, 12.06.2011 #12
    Handy-Fan

    Handy-Fan Erfahrener Benutzer

    Beiträge:
    157
    Erhaltene Danke:
    15
    Registriert seit:
    27.01.2011
    Hab ich schon versucht, aber die Einstellungen gehen ned
     

Diese Seite empfehlen