1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Beautiful Widgets: Probleme beim Laden

Dieses Thema im Forum "Individualisierung" wurde erstellt von ollizs, 02.01.2011.

  1. ollizs, 02.01.2011 #1
    ollizs

    ollizs Threadstarter Erfahrener Benutzer

    Beiträge:
    244
    Erhaltene Danke:
    26
    Registriert seit:
    19.06.2010
    Hey ich habe durch den reg hack xxjpy drauf.

    Positiv ist das es doppelt so schnell wenn nicht sogar dreifach so schnell läuft...

    Negativ und das ist auch mein Problem ich bekomme bei Beautiful widgets
    nach dem neustart oder fast reeboot immer die Meldung
    "Fehler beim Laden um nach dem upgrade das widget neu zu laden halten sie dieses gedrückt und löschen sie es".

    Es kommt immer wieder habe es deinstaliert alle ordner und und und gelöscht wieder instaliert....dann das gleiche........
    Hab es auf sd verschoben und es geht trotzdem nicht......

    Verzweifle.....

    Habe nach dem problem schon gesucht aber nix ausage kräftiges gefunden....
    Hoffe auf eure Hilfe....

    Lg ollizs
     
  2. SvenY, 02.01.2011 #2
    SvenY

    SvenY Fortgeschrittenes Mitglied

    Beiträge:
    324
    Erhaltene Danke:
    37
    Registriert seit:
    30.12.2010
    Also dein Titel ist nun nicht sehr aussagekräftig dachte erst es geht um deinen Akku.

    Also kann es vielleicht sein dass das Widget einfach noch nicht auf JPY läuft und daher vielleicht einige Änderungen braucht? Läuft denn sonst alles bei dir ohne Probleme?
     
  3. Kev, 02.01.2011 #3
    Kev

    Kev Android-Ikone

    Beiträge:
    6,867
    Erhaltene Danke:
    1,113
    Registriert seit:
    29.07.2010
    Phone:
    Samsung Galaxy S7 edge
    Tablet:
    Asus Transformer Pad TF300
    Schlechter Titel, falsches Forum. Verschoben und Titel angepaßt. Bitte selber darauf zu achten. Danke :)
     
  4. presseonkel, 02.01.2011 #4
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Beiträge:
    32,351
    Erhaltene Danke:
    31,516
    Registriert seit:
    08.09.2009
    Phone:
    Google Pixel - LG G5 -
    Wearable:
    LG Watch Urbane 2nd Edition LTE - LG Watch R
    Moin,
    wird so sein, wie Sven es sagt...
    Habe/hatte dieselben Probleme mit der Paid-Version von "Regen-Alarm".
    Geht jetzt aber plötzlich??? (seit ein paar Tagen). Obwohl kein Update erschien.
    Habe es öfter mal deinstalliert/neu aufgespielt...
     
  5. ollizs, 02.01.2011 #5
    ollizs

    ollizs Threadstarter Erfahrener Benutzer

    Beiträge:
    244
    Erhaltene Danke:
    26
    Registriert seit:
    19.06.2010
    hmmmm...dann werde ich es mal beobachten und ab und an mal installieren......


    DANKE euch ALLEN
     
  6. cxpain, 18.07.2011 #6
    cxpain

    cxpain Android-Experte

    Beiträge:
    651
    Erhaltene Danke:
    36
    Registriert seit:
    16.03.2010
    Phone:
    Samsung Galaxy S4 GT-I9505
    Bei mir wars ein Problem mit Tatanium Backup, einfach die betreffende App nochmal manuell auf die SD karte und zurück schieben.
     

Diese Seite empfehlen