1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Brauche auch mal wieder Hilfe!

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von DaniLein, 14.04.2010.

  1. DaniLein, 14.04.2010 #1
    DaniLein

    DaniLein Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    0
    Registriert seit:
    04.03.2010
    Phone:
    Motorola Milestone
    Wenn ich auf You Tube gehe kann ich die Videos nicht ansehen. Es läuft ungefähr 5 Sekunden, dann stoppt es und läuft nicht mehr weiter. Ich weiß nicht was ich tun kann.

    Das zweite Problem ist, dass ich Lieder oder auch Kilngeltöne welche ich auf der SD karte habe nicht per Bluetooth an andere Handys versenden kann.

    Ich hoffe ich bekomme auch bei diesen Problemen wieder eure Hilfe.

    Danke schonmal
     
  2. scheichuwe, 14.04.2010 #2
    scheichuwe

    scheichuwe Android-Ikone

    Beiträge:
    5,441
    Erhaltene Danke:
    2,541
    Registriert seit:
    09.09.2009
    Phone:
    LG G4
  3. polonnnnnn, 14.04.2010 #3
    polonnnnnn

    polonnnnnn Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    08.04.2010
    Phone:
    HTC One S
    Hallo,

    das Problem mit YouTube hab ich auch. Stream läuft 5 Sekunden und stoppt dann. Kann das noch jemand bestätigen oder hat wer ne Lösung?
     
  4. DaniLein, 16.04.2010 #4
    DaniLein

    DaniLein Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    0
    Registriert seit:
    04.03.2010
    Phone:
    Motorola Milestone
    Das Problem mit Bluetooth hat sich erledigt, Danke an Sanni und scheichuwe!!!

    Leider habe ich noch keine Lösung für das You Tube Problem. :-(
     
  5. gbomacfly, 16.04.2010 #5
    gbomacfly

    gbomacfly Erfahrener Benutzer

    Beiträge:
    243
    Erhaltene Danke:
    18
    Registriert seit:
    21.01.2010
    Phone:
    LG G3
    Ich würde mal den Cache löschen, das bringt evtl was. Tritt das Prob bei Wlan, UMTS oder beidem auf?
    Achja, das nächste mal besser nen aussagekräftigeren Titel verwenden und am besten ein Thread pro Problem :)
     
  6. okanx2, 16.04.2010 #6
    okanx2

    okanx2 Android-Hilfe.de Mitglied

    Beiträge:
    126
    Erhaltene Danke:
    10
    Registriert seit:
    06.03.2010
    Phone:
    HTC Desire HD
    Bei mir war das auchso.
    Dann hab ich mir Tubedroid runtergeladen.
    Ladet euch TubeDroid von hier runter:
    RapidShare: 1-CLICK Web hosting - Easy Filehosting

    Dann könnt ihr die Videos runterladen.
    Mann kan auch nur das MP3 vom Video runterladen.

    Videos werden auf der SD Karte im ordner Videos gespeichert.
    Mp3´s werden auf der SD Karte im ordner Audio gespeichert.
     
    Zuletzt bearbeitet: 16.04.2010
  7. polonnnnnn, 16.04.2010 #7
    polonnnnnn

    polonnnnnn Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    08.04.2010
    Phone:
    HTC One S
    Hi,

    hab mir auch Tubedroid drauf gemacht. Ist ein klasse App. Allerdings ist die Qualität der Mp3s etwas schlecht. Ansonsten echt klasse, und vor allem kein Abbruch mehr bei den Streams. Geht übrigens nicht nur für Youtube sondern auch für Google Video.

    PS.: Das App gibts auch im Market.
     
  8. DaniLein, 24.04.2010 #8
    DaniLein

    DaniLein Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    0
    Registriert seit:
    04.03.2010
    Phone:
    Motorola Milestone
    Gibt es auch ein App das Gratis ist. (Geiz ist geil! ;-)
     
  9. xmdnx, 24.04.2010 #9
    xmdnx

    xmdnx Android-Hilfe.de Mitglied

    Beiträge:
    54
    Erhaltene Danke:
    2
    Registriert seit:
    24.03.2010
    habt ihr mal kontrolliert ob ihr die ganze Zeit eine Verbindung zum Inet habt?
     
  10. DaniLein, 27.04.2010 #10
    DaniLein

    DaniLein Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    0
    Registriert seit:
    04.03.2010
    Phone:
    Motorola Milestone
    ja, das habe ich!
     

Diese Seite empfehlen