1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. me4tm4nn, 10.05.2011 #1
    me4tm4nn

    me4tm4nn Threadstarter Neuer Benutzer

    hallo...
    hab nix passendes gefunden und muss ein neues thema öffnen...

    und zwar wollte ich die neue cm7 mod
    (7.1.0-RC1-11.05.08 (2.3.4)) und wenn ich se drauf mache kann ich kurz starten und dann startet das telefon automatisch wieder oder friert ein...da hab ich die 2.2.1 sbf neu per rsd draufgemacht und dann gleich die neue mod installiert... auch dann funktioniert es immernoch ne... wie bekomm ich sie zum laufen?

    mfg
     
  2. TheSpiritof69, 10.05.2011 #2
    TheSpiritof69

    TheSpiritof69 Android-Guru

    Root-Forum zuerstmal...

    Ansonsten irgendwelche OR-Hacks?
    Evtl die Datei mal erneut runterladen, also das CM7-Update.
     
  3. Operator, 10.05.2011 #3
    Operator

    Operator Android-Lexikon

    Bitte in Zukunft das richtige Unterforum verwenden, danke!

    Hast du dir auch die Anleitung zur Installation gründlich durchgelesen?
     
  4. me4tm4nn, 10.05.2011 #4
    me4tm4nn

    me4tm4nn Threadstarter Neuer Benutzer

    Na klar hab ichs richtig durchgelesen... hab es ja immer so geupdaten und sonst hafs ja immer funtioniert... blos seit der 7.1 funzt es ja leider ne mehr... und die cm mod is die aktuelleste... und hab es auch schon mehrfach versucht auf verschiedenen wegen... aber jedesmal hatte es wieder die reboots... bis es einfriert... naja... probieren geht über studieren...

    Gesendet mit der Android-Hilfe.de-App
     
  5. k1l, 10.05.2011 #5
    k1l

    k1l Android-Lexikon

    auch die fullwipes gemacht?
     
  6. -FuFu-, 10.05.2011 #6
    -FuFu-

    -FuFu- Android-Urgestein

    gapps mit installiert?
    und nen wipe kann da ab und an auch helfen...


    Send from my Milestone using my own Brain...
     
  7. 4tticuz, 10.05.2011 #7
    4tticuz

    4tticuz Android-Lexikon

    Was hast Du denn wohl unter RSD geflashed?
    Versuch mal die SBF vom MOTO Froyo zu flashen und dann die update
     
  8. me4tm4nn, 10.05.2011 #8
    me4tm4nn

    me4tm4nn Threadstarter Neuer Benutzer

    das kannsch ma probiern...

    die wipes hab ich auch schon gemacht... funzt nix...
     

Diese Seite empfehlen