1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Daten per Explorer aufs Milestone! Falscher Parameter

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von ceykey, 14.04.2010.

  1. ceykey, 14.04.2010 #1
    ceykey

    ceykey Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    103
    Erhaltene Danke:
    0
    Registriert seit:
    12.04.2010
    Phone:
    Motorola Milestone
    Hallo an alle!

    Ich habe schon diverse Foren und das WWW durchforstet, leider ohne Erfolg.

    Problem:

    Wenn ich Songs mit dem Explorer per Drag&Drop aufs Milestone schieben will kommt bei manchen Liedern der Fehler: Songname bzw. Datei konnte nicht kopiert werden: Falscher Parameter.
    Das ist nicht nur bei Songs so, sondern auch bei Videos und Bildern!

    Sehr eigenartig hab auch über Google nix darüber gefunden.
    Eigentlich ist es ja ein Problem von Windows(XP), doch so einen Fehler hatte ich noch nie und tritt bis jetzt immer nur beim Milestone auf!

    Ich schliess es an, wähle am handy speicherkartenzugriff und öffne es im explorer und dann halt drag&drop.

    weiss jemand ein rat?
     
  2. ceykey, 14.04.2010 #2
    ceykey

    ceykey Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    103
    Erhaltene Danke:
    0
    Registriert seit:
    12.04.2010
    Phone:
    Motorola Milestone
    Ich habe es grade eben per Zufall rausbekommen:
    Man muss "Synchro von Windows Media" auswählen anstatt Speicherkarten-Zugriff - bin grad ausversehn drauf!
    Zwar kommt dieser Fehler, aber die Songs sind drauf und laufen ohne Probleme:
    [​IMG]

    /edit

    zu diesem Fehler findet Google ja noch weniger! Sehr eigenartig... naja solange es funktioniert!

    Einfach auf "Ja". Diesen Warnung hab ich auch noch nie gesehen.

    Sorry für den Topic, aber vielleicht wird es anderen helfen mit dem selben Problem.
    Von mir aus close
     
    Zuletzt bearbeitet: 14.04.2010

Diese Seite empfehlen