1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Dell geht nicht mehr an!

Dieses Thema im Forum "Dell Streak 5 Forum" wurde erstellt von kaethe, 04.02.2011.

  1. kaethe, 04.02.2011 #1
    kaethe

    kaethe Threadstarter Erfahrener Benutzer

    Beiträge:
    229
    Erhaltene Danke:
    40
    Registriert seit:
    25.01.2011
    Das Phänomen trat auf als anstatt der Ladeanzeige des Akkus ein Fragezeichen erschien und der Akkustatus somit unbekannt war. Ich hab daraufhin das Telefon heruntergefahren aber beim einschalten leuchten nur die 3 Tasten auf und das wars dann. Akku rein und wieder raus bringt auch nichts und am Ladekabel is das selbe Problem. :unsure:

    Update: Hab das Ladekabel ne weile dran gehabt und jetzt fährt er wieder hoch und erkennt den Akku auch wieder. Ich hatte das Problem schonmal was kann das denn sein. Akkudefekt schliess ich aus da er ja später wieder erkannt wird.
     
    Zuletzt bearbeitet: 04.02.2011
  2. enidandreas, 04.02.2011 #2
    enidandreas

    enidandreas Fortgeschrittenes Mitglied

    Beiträge:
    349
    Erhaltene Danke:
    101
    Registriert seit:
    13.01.2011
    hi,

    ic hhabe noch einen Axim. Ich weiss das ist eigentlich was anderes, aber da trat das Problem auf als der Akku zu tief entladen war...

    Gruß
     
  3. kaethe, 04.02.2011 #3
    kaethe

    kaethe Threadstarter Erfahrener Benutzer

    Beiträge:
    229
    Erhaltene Danke:
    40
    Registriert seit:
    25.01.2011
    Der war nicht tiefentladen.
     
  4. VtecMac, 04.02.2011 #4
    VtecMac

    VtecMac Gewerbliches Mitglied

    Beiträge:
    504
    Erhaltene Danke:
    424
    Registriert seit:
    26.10.2010
    Phone:
    LG G5
    Tablet:
    Samsung Galaxy Note 10.1 2014
    nabend,

    ich vermute mal das liegt am akkudeckel, unter dem deckel sind nämlich kleine metall pins, die den stromkreis schliessen.
    schau mal nach ob einer dieser pins evtl nicht richtig an den deckel drückt.

    Gruß,
    Mac
     
  5. kaethe, 04.02.2011 #5
    kaethe

    kaethe Threadstarter Erfahrener Benutzer

    Beiträge:
    229
    Erhaltene Danke:
    40
    Registriert seit:
    25.01.2011
    Ne dann würde der Streak ja im laufenden Betrieb abschalten was er aber nicht macht.
     

Diese Seite empfehlen