1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Dell Synchro

Dieses Thema im Forum "Dell Streak 5 Forum" wurde erstellt von kaethe, 01.02.2011.

  1. kaethe, 01.02.2011 #1
    kaethe

    kaethe Threadstarter Erfahrener Benutzer

    Beiträge:
    229
    Erhaltene Danke:
    40
    Registriert seit:
    25.01.2011
    Hallo,

    immer wenn ich den Dell an den PC anschließe erscheint neben "USB Speicher aktivieren" noch dieses Dell Synchro Icon. Wie kann ich denn das so einstellen das das nicht mehr erscheint?
     
  2. VtecMac, 01.02.2011 #2
    VtecMac

    VtecMac Gewerbliches Mitglied

    Beiträge:
    504
    Erhaltene Danke:
    424
    Registriert seit:
    26.10.2010
    Phone:
    LG G5
    Tablet:
    Samsung Galaxy Note 10.1 2014
    hi,

    du kannst in den einstellungen die "automatische synchronisation" deaktivieren, dann erscheint das symbol nicht mehr.

    Gruß,
    Mac
     
  3. kaethe, 01.02.2011 #3
    kaethe

    kaethe Threadstarter Erfahrener Benutzer

    Beiträge:
    229
    Erhaltene Danke:
    40
    Registriert seit:
    25.01.2011
    In den Telefoneinstellungen unter "Konten und Sychronisierung"? Wenn ich dort die Häkchen entferne kommt die Meldung trotzdem. :(
     
  4. VtecMac, 01.02.2011 #4
    VtecMac

    VtecMac Gewerbliches Mitglied

    Beiträge:
    504
    Erhaltene Danke:
    424
    Registriert seit:
    26.10.2010
    Phone:
    LG G5
    Tablet:
    Samsung Galaxy Note 10.1 2014
    wenn du das untermenü "konten" öffnest, musst du da auch die häckchen wegmachn.
    das symbol, dass du meinst kommt eigentlich nur wenn google deine daten synchronisiert.

    Gruß,
    Mac
     
  5. kaethe, 01.02.2011 #5
    kaethe

    kaethe Threadstarter Erfahrener Benutzer

    Beiträge:
    229
    Erhaltene Danke:
    40
    Registriert seit:
    25.01.2011
    Unter konten hab ich mein Google konto. Wenn ich aber darauf klicke kann ich nur 3 Bereiche sofort aktualisieren (Kalender usw) aber keine Häkchen entfernen. Oder bin ich in der falschen Einstellung?
     
  6. kaethe, 01.02.2011 #6
    kaethe

    kaethe Threadstarter Erfahrener Benutzer

    Beiträge:
    229
    Erhaltene Danke:
    40
    Registriert seit:
    25.01.2011
    weiss keiner was?
     
  7. VtecMac, 02.02.2011 #7
    VtecMac

    VtecMac Gewerbliches Mitglied

    Beiträge:
    504
    Erhaltene Danke:
    424
    Registriert seit:
    26.10.2010
    Phone:
    LG G5
    Tablet:
    Samsung Galaxy Note 10.1 2014
    moin,

    versuch ma folgendes:

    unter "konten & synchronisierung" aktiviere "autom. synchronisieren",
    dann geh auf dein google konto, jetzt wirst du häckchen sehn, die musst du nun weg machn, anschliessend das häckchen bei "autom. synchronisieren" wieder weg machn. und dein prob sollte behoben sein.

    Gruß,
    Mac
     
  8. kaethe, 02.02.2011 #8
    kaethe

    kaethe Threadstarter Erfahrener Benutzer

    Beiträge:
    229
    Erhaltene Danke:
    40
    Registriert seit:
    25.01.2011
    Jetzt klappts vielen Dank
     
  9. VtecMac, 02.02.2011 #9
    VtecMac

    VtecMac Gewerbliches Mitglied

    Beiträge:
    504
    Erhaltene Danke:
    424
    Registriert seit:
    26.10.2010
    Phone:
    LG G5
    Tablet:
    Samsung Galaxy Note 10.1 2014
    gern geschehn.
     

Diese Seite empfehlen