1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Tobbybot, 27.12.2011 #1
    Tobbybot

    Tobbybot Threadstarter Neuer Benutzer

    Hey,

    ich habe das Samsung Galaxy Note und wollte über keinen Alice-DSL anschluss ins internet. Das Note lässt sich auch ohne Probleme mit dem Wlan Netz verbinden, jedoch ins Internet komme ich nicht.
    da meine alice Box kein wlan hat hatte ich mir ein Fritzbox ersteigert und hinter die alcie box geklemmt. Somit dient die alice box als modem und die fritbox als router.


    LG Tobi
     
  2. Lamacra, 27.12.2011 #2
    Lamacra

    Lamacra Neuer Benutzer

    Hast du die FritzBox so eingestellt das sie als Router arbeitet und nicht als Modem weil hab das ganz genauso und klappt bei mir ohne Probleme

    Gesendet von meinem GT-I9100 mit Tapatalk
     
  3. Tobbybot, 27.12.2011 #3
    Tobbybot

    Tobbybot Threadstarter Neuer Benutzer

    Hey,

    so weit ich weiß hab ich bei der Fritzbox das modem deaktiviert. bei der Einrichtungen meines neuen Notebooks vor nem Jahr hatte ich damit auch ein Problem, schließlich habe ich dann das notebook mit der fritzbox per wlan verbunden und mit dem Netzwerkassistenten eine Breitbandverbindung erstellt und dort die alice zugangsdaten eingetragen. Nur diese kann ich ja beim Note nirgends eintragen, sonst hätte ich das einfach mal versucht.


    LG Tobi
     
  4. perpe, 27.12.2011 #4
    perpe

    perpe Gast

    Soweit mir bekannt haben auch die Modems von Alice eine Weboberfläche, müsstedie url alice.box oder s. ä. sein. Schau mal ob du deine Zugangsdaten dort irgendwo eingeben kannst, danach müsste auch I-Net für den Smartphone gehn.
     
  5. LouCipher, 27.12.2011 #5
    LouCipher

    LouCipher Ehrenmitglied

    Erstmal sollten beide im gleichen IP-Bereich sein.
    Alice-Modem z.B. 192.168.0.1
    WLAN-Router z.B. 192.168.0.2
    Den Router habe ich dann so eingestellt, dass dieser die IP-Adressen vergibt. Im Modem den DHCP-Server deaktiviert.
    Geht alles ohne Probleme.
     

Diese Seite empfehlen